/ Forside/ Interesser / Fritid / Knallert / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Knallert
#NavnPoint
pallebhan.. 109279
Jon 13755
NoShyGuy 12369
Sunowich 7245
rpje 6490
scootergr.. 5859
masteraug.. 4691
Japse 3488
3773 3416
10  dova 3104
grandprix tænding
Fra : 127tage
Vist : 303 gange
50 point
Dato : 13-06-05 20:24

mit problem er at jeg har en puch grandprix 4-g fra 77 hvor der ikke er gnist på... jeg har skiftet platinderne og kondensatoren, tændhætte og tændrør. men det hjælper ikke hvad kan der være galt?

 
 
Kommentar
Fra : pallebhansen


Dato : 13-06-05 20:34

Hvor stor afstand har du på platinerne.?
VH Palle Hansen

Accepteret svar
Fra : SNIPET

Modtaget 60 point
Dato : 13-06-05 20:38

har du også skiftet tændspolen eller checket om der løber en strøm i gennem den.?

Kommentar
Fra : 127tage


Dato : 13-06-05 21:40

der er 0,4 ca. 2mm før ød.

hvordan cheker man tændspolen



Kommentar
Fra : 127tage


Dato : 13-06-05 21:42
Kommentar
Fra : pallebhansen


Dato : 13-06-05 22:25

Øø er det da også galt med lyset?
Hvorfor ikke købe den tændspole der helt sikker passer, selvom jeg tror det er samme komponenter.
Du skal være sikker på at du har sat ledningen på platinerne rigtig på, og dit tændrør skal have god forbindelse til stel når du prøver, med tændingsnøglen drejet?
VH Palle Hansen

Kommentar
Fra : 127tage


Dato : 13-06-05 22:33

ja der kommer lys på den...

var lige inde og se at tændspolen er det samme både til maxi og grandprix... det har ihvertigfald de samme effektarts nr.

tændkablet sidder til en anden spole en den i svinghjulet som jeg normalt har set...¨



Kommentar
Fra : pallebhansen


Dato : 13-06-05 22:43

Hvis der er lys på hvorfor så købe hele sættet med lysspole til Maxi?
Nåå helt samme nummer har de ikke, den til Grandprix hedder da: Varenr.: 52100500
Det kan godt være den orginale spole som sidder på din, ser lidt anderledes ud, men Varenr.: 52100500 skal da passe.
VH Palle Hansen
Og du har stadig ingen gnist når du har gjort som jeg skrev?

Kommentar
Fra : 127tage


Dato : 13-06-05 22:57

ledningen fra platinderne skal da gå over på kondensatoren ikke ?

hvad er det for en ledning man slukker knallerten på ?

der er nemlig rodet meget i de ledninger kan jeg se...

Kommentar
Fra : SNIPET


Dato : 13-06-05 23:14

jo platin ledningen skal gå til kodensatoren..
Du kan checke tændspolen med et voltmeter (d skál være et der kan måle modstand) hvis du altså har et, men så forbinder du voltmeteret med tændspolen og hvis den viser at der er en lille modstand r der altså et kredsløb...
Håber du kan bruge d til noget..
Hilsen Anders

Kommentar
Fra : SNIPET


Dato : 13-06-05 23:15

Du slukker med den ledning der sidder på kodensatoren som så kostsluttes med stel..

Godkendelse af svar
Fra : 127tage


Dato : 19-06-05 10:42

Tak for svaret SNIPET. det var tændspolen der var def. skiftede den og den sprang lige igang
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173474
Tips : 31650
Nyheder : 719565
Indlæg : 6382456
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste