/ Forside/ Interesser / Fritid / Fritidssejlads / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Fritidssejlads
#NavnPoint
dabj 9190
trimare46 2651
pallenoc 1600
BjarneD 1560
piaskov 1180
pjk 1173
Teil 1110
emesen 1090
dova 1060
10  transor 1030
Udstødsgas ud af indsugning!!
Fra : akaup
Vist : 2818 gange
200 point
Dato : 30-05-05 14:02

Jeg har startet min Arona 186 11 HK diesel op med nye stempelringe.

Det mærkede som om at der kom en masse udstødsgas ud af
indsugningen, og denne (røret til indsugningsfilteret) blev faktisk
mere varm end udstødningsrøret. Det virkede som om der kom lige meget
udstødsgas ud af udstødningen som der gjorde af indsugningen.

Umiddelbart troede jeg ikke at dette kunne lade sig gøre...

Nogle bud på hvad der sker, og hvad jeg gør for at udbedre det?
Jeg gætter selv på slibning/polering af ventilsæder og justering af
ventilerne.
Eller skal motoren gøre dette? Jeg kan ikke huske om motoren kørte på
samme måde sidst den var i gang. (Sidste sommers)

Hvis det nu er ventilerne der skal slibes, har jeg så ret i at
fremgangsmåden er som følger: (Har aldrig prøvet det før)

1. Afmontere topstykke, og tage ventiler ud.
2. Tørre så meget olie og snask af som muligt.
3. Påføre grov slibepasta på sædet og køre ventilen frem og tilbage
med en sugekop X antal minutter.
4. Gentage "3." med fint slibepasta.
5. Rengøre, rengøre og rengøre ventiler og sæder.
6. Samle, justere ventiler og samle?

Mvh. A. Kaup.

PS: Kan der være gået hul inde i topstykket? Altså væggen mellem indsugning og udsugning er tæret væk?

 
 
Accepteret svar
Fra : pallenoc

Modtaget 210 point
Dato : 30-05-05 14:40

Din fremgangsmåde med at slibe dine ventiler er der INTET i vejen med!
Det KAN være at du har et defekt topstykke, men det er HØJST sandsynligt nok "bare" dine ventiler der kører i "utakt" pga. forkert taktning af din knast da din motor blev samlet igen.

Tag en komprisionprøve i første omgang, og check hvordan din knastaksel er indstillet....altså om den passer med mærkerne. Den er så vidt jeg ved en encylindret så det burde være lige til at kontrolere dette.

Skriv så en melding!

Mvh
Palle Jensen

Kommentar
Fra : akaup


Dato : 30-05-05 15:13

Jeg har ikke haft knastakselen ude, så den sidder sikkert som den skal, men jeg har haft ventilstrammerne (skruerne hvor man stiller ventilerne) løsnet. Jeg mener dog helt sikkert at jeg fik stillet dem tilbage (samme antal omgange - kunne ikke lige finde søgerbladene) som inden jeg løsnede.
Kan desværre ikke lige måle/få dem stillet da båden er i Nordjylland og jeg på Fyn - det må vente til sommerferien
Jeg kunne bare godt tænke mig at høre lidt om fejlmuligheder inden jeg kommer så langt - håber MEGET på at det ikke er et defekt topstykke. Har nemlig lige købt en komplet reservedelsmotor med defekt topstykke :-\

Mvh. Akaup.

Kommentar
Fra : pallebhansen


Dato : 30-05-05 15:23

Formentlig har du ikke fået stillet ventilejusterskruerne helt tilbage hvor de før var, så en indsugningsventil står lidt åben, så der presses udstødningsgas ud i indsugningskanalen.
VH Palle Hansen

Kommentar
Fra : Eyvind


Dato : 30-05-05 19:06

Ventilslibning med sugekop - der skal roteres (frem og tilbage) mod sædet.
Og ikke antal minutter - men til sædet er jævnt mat.
Der må ikke komme slibepasta ind i ventilstyrene.
Og der skal vaskes godt evt. med petroleum.
Ventiler og låse bør ligge i monteringsrækkefølge (stik dem evt. ind i et stykke pap)
Jeg bruger halvt opskåret mælkekartoner til at holde styr på delene, og skriver i bunden hvad det er.

Kommentar
Fra : pallenoc


Dato : 30-05-05 19:38

Det er ikke for at "male fanden på væggen", men ofte er det de samme ting som går i stykker på én og samme model motor. I dit tilfælde hvor du har en reserve(dels)motor med defekt top, kan det meget vel vise sig at det er den samme defekt på din "originale" i båden.
Et flækket/defekt topstykke på mindre bådmotorer (med saltvandskøling...som din givetvis er udstyret med) skyldes oftest at det har været overophedet pga tilstoppede kølekanaler...og det giver sig næsten altid dér hvor godset er mest sårbar/tyndest.

Håber du kan klare "frisag" med en korrekt justering og/eller en renovering af ventiler og sæder.

Mvh
Palle Jensen

Kommentar
Fra : dabj


Dato : 30-05-05 22:14

Hej Andreas!
Er den nu gal igen
Forstår jeg dig ret? du har været i nordjylland for at prøvekøre og er nu tilbage på Fyn-- og båd incl. motor er stadig i Nordjylland??
Mvh
dabj

Kommentar
Fra : akaup


Dato : 31-05-05 06:55

Hej dabj!

Ved skam ikke om den er "gal igen" - Jeg blev skam glad da jeg hørte motoren spinde (:læs hoste - men den kørte nu alligevel meget fint taget i betragtning af ovenstående!)
Vi kom jo til at knække en olieskrabering, da vi skulle have motoren samlet med de nye pindbolte for et par weekender siden - og der troede jeg at dens dage var talte - men nye blev skaffet vha. Midtjysk Cylinderservice. (425 kr - for et komplet sæt stempelringe...)

Jeg har også fået købt en reservedelsmotor, med starter og generator, så problemerne med laderelæer ser i første omgang ud til at være løst (Dejligt!)
Jeg skal bare have forbundet starter og generator, hvilket jeg tror jeg selv kan klare.
Dog skal jeg have sat et startrelæ på - så jeg kan starte den vha. en trykknap eller tændingsnøgle - det jeg havde liggende kunne jeg ikke umiddelbart få til at virke.
Hvad koster sådan en fætter - og hvor skal den købes?

Mvh. Akaup - der er vendt til bage til Fynslandet efter en tur Nordpå for at være til karneval i Aalborg og lave lidt båd i Thy.

Kommentar
Fra : dabj


Dato : 31-05-05 08:01

Prisen afhænger jo af hvor du køber fætteren
Der må være et skilt på starteren--skriv ned hvad der står på det og henvend dig så til en autoforhandler-bilbutik eller ophugger, hos sidstnævte bliver du ikke ruineret en hund kan klare det
God fornøjelse
dabj

Kommentar
Fra : pallenoc


Dato : 31-05-05 08:40

Jeg har lige været inde og kigge på dit "projekt", og det er da et rigtigt godt stykke restaureringsarbejde du har fået.
Jeg selv har prøvet noget af det samme, både et nogenlunde det samme (en Hornsyl 20 med 6 HK Marstal benzin, hvor jeg ilagde en 7,5 hk Volvo diesel), samt ét projekt i lidt større målestok (Progress 27 født med stor benzinmotor som jeg ersattede med 2 stk Volvo D 67 C á 120 hk), så jeg ved hvilke opgaver (og pinsler/problemmer) du er/har været udsat for....men sjovt og lærerigt er det HELT bestemt!!! Når blot lysten driver værket er belønningen ekstra STOR den første prøvetur(ja, jeg kan jo læse og se ud fra billederne på dit site at "jomfruturen" ikke var helt problemfri )

Et lille godt råd i den forbindelse, er at lade motoren køre sig varm mens den trækker båden og som stadig er fortøjret mellem pælene. På den måde vil evt. "defekter/utætheder" vise sig uden du behøver at skulle have bugsérhjælp ind i havnen igen.

Men jeg håber inderligt du får den "fuldt sejlklar" så du/I kan høste de søde frugter ved det store arbejde der indtil nu er blevet lagt i projektet. (jeg selv + min far brugte over 2500 timer på Progress'en inden sin jomfrutur...men den sejlede vi så også i over 11 sæsoner bagefter, inden den blev ramt af noget nytårsfyrværkeri og brændte 1/1 2000...SURT SHOW ;-( )

(Pt er det et noget mindre projekt jeg har gang i: en OK-jolle i træ

Men spørg endelig hvis du støder ind i flere problemmer!!!

Mvh
Palle Jensen

Kommentar
Fra : akaup


Dato : 01-06-05 14:17

Takker for rådene - er netop ved at få lagt lidt nye billeder op på hjemmesiden.

Det lyder sgu surt med den brændte Progress! Har også læst om en mand, der havde brugt *mange* timer på at totalrestaurere en gammel bil - for så at få den totaltsmadret af en spritbillist på jomfruturen! Det er sådan noget der afskrækker én fra at gå i gang med sådan et projekt!

Mht. startrelæet, så tænkte jeg om der var nogle, ved om man ikke bare kan bruge et alm relæ, der kan trække de måske max 50(?)A starteren trækker?
Altså et relæ, der "slutter" to kraftige terminaler ved at jeg giver den 12V på to andre terminaler?
Bare en tanke...

Mvh. Andreas.


Kommentar
Fra : dabj


Dato : 01-06-05 20:12

Hej Andreas!
Naturligvis kan du det, forudsat at det relæ du vælger kan bærer startstrømmen.
Mvh
dabj


Kommentar
Fra : pallebhansen


Dato : 01-06-05 21:26

Hvis dit startrelæ og starter virker, så kræves der ikke noget yderliger relæ.
Startrelæet skal kun have en forholdsvis lille strøm ind i et dens feks.fladstik.
Du kan have en tændingslås/nøgle der sender strøm til en trykknap, når knappen nedtrykkes sendes plussen til startrelæet (Minus fra batteriet er jo sat til motorens stel og giver dermed stel til selve starteren og startrelæets stel.)
Selve starteren får jo så plus fra en kraftig ledning der jo så sluttes med startrelæet.
VH Palle Hansen

Kommentar
Fra : pallenoc


Dato : 01-06-05 23:41

Nu ved jeg godt at det ikke er nogen stor "luxusyacht", men principielt bør en marinemotor ALTID have et to-polet ledningsnet, altså et "lukket kredsløb" hvor der ikke er nogen minus (strøm) på motoren. Dette skaber nemlig en spænding mellem motor/skrog/skrueaksel/skrue samt andre metaldele (bl.a. din "jernhæl" på agterparten). Motoren virker derfor som katode mens de andre dele virker som anode(r), hvilket giver tæringer på disse dele.
Det man typisk gør ved en sådan installation, er at man via et relæ lægger stel(minus) over på motoren i startøjeblikket (altså samtidig med du trykker på din startknap). Herved kan du benytte en "alm. et-polet starter" (som på en bil).
Men ellers sørg for at dinne andre dele er godt beskyttet af zink-anoder, så de bliver "spist" først.

Mvh
Palle Jensen

Kommentar
Fra : akaup


Dato : 02-06-05 22:27

HEJ!
Jeg er lidt i tvivl mht det startrelæ.
Jeg prøver lige at beskrive det:

2 kraftige terminaler - selvfølgelig til +startstrømmen.
1 lille fladstik som har forbindelse til metallet på relæet. (Målt med multimeter)
2 fladstik, der umiddelbart ser ud til at have forbindelse med den ene kraftige +terminal.

Jeg synes jeg har forsøgt at koble 12 V på samtlige forbindelser uden at have kunnet måle forbindelse mellem de 2 kraftige terminaler. (Måske skal den være forbundet - altså kunne trække en strøm?)
Gør jeg noget forkert??

Jeg har et rimeligt godt billede af relæet, men hjemmesiden er desværre lige blevet fyldt op, da jeg har opdateret siden med hvor langt jeg er kommet! (Kig evt. på siden- link under min profil)

Mht. den galvaniske tæring, så kan jeg vist ikke gøre ret meget andet end at montere tærezink i motoren - der er ikke plads på skrueakselen til zink, og jeg vil heller ikke bore noget igennem hælen, da jeg er bange for at båden bliver utæt.


Kommentar
Fra : aajsr


Dato : 13-06-05 10:59

Køb evt. et nyt relæ ved en traktorforhandler, det kan fås til små penge og fungerer ganske godt til bådmotorer har selv benyttet mig af disse relæer flere gange skal bare være til en gammel traktor da de har seperat startrelæ !


Kommentar
Fra : pallebhansen


Dato : 13-06-05 16:54

Du skal se at få oploaded det billede.
Men relæet trækkes jo ved med at sætte minus til det fladstik der er på stel, og plus til en af de 2 andre fladstik.
Du kan jo evnt. bruge et par startkabler.
VH Palle Hansen

Kommentar
Fra : akaup


Dato : 13-06-05 22:07

Har netop fået det lagt op... (Men billederne på 1.side er så gået i "udu" - men det er jo ikke væsentligt her!)
Linket til et billede + beskrivelse af relæet er:
http://www.andreaskaup.frac.dk/index-filer/Page1470.htm

Ideen med at forbinde det med startkabler er god - taget til efterretning - når jeg får sommerferie om 3 dage Mangler lige et par gode råd til hvad der skal forbindes!

Mvh. Akaup.

Kommentar
Fra : pallebhansen


Dato : 13-06-05 23:20

Jeg kunne nu godt have ønsket mig et billede lige forfra ind.
Men selvfølgelig skal der ikke være forbindelse mellem de 2 kraftige terminaler før relæet trækker.
Altså plus fra batteriet kommer i den kraftige grå, og skal videre når relæet trækkes i den kraftige røde, som godt måtte være endnu tykkere.
For at få relæet til at trække skal der plus og minus til 2 spadestik.
Og så er det smart at bruge den plus der allerede er i den kraftige grå, så den skal bare tages under den grås møtrik, og føres til en af spadestikkene (Hvis den ikke allerede faktisk er sat på som du siger)
Så det eneste der mangler er måske bare at føre et spadestik(Som ikke må have direkte forbindelse til nogen af de 2 store terminaler) gennem en startknap eller startnøgle til minus på batteriet (Stel)
Altså Man kommer med plus fra batteriet til en stor terminal som allerede har indbygget en forbindelse til trækkespolen, når så trækkespolen får minus i sin anden ende (som ikke har forbindelse til andet) så kommer strømmen ud af den anden kraftige terminal.
Om du har fået vendt de kraftige ledninger er muligt, men der hvor strømmen kommer fra batteriet til relæet må der godt være flere spadestik da de kan bruges til noget der skal bruge strøm, som er i nærheden.
Men jeg kan ikke forklare det bedre, da jeg syntes din forklaring med bagsiden osv. er lidt forvirrende.
Men som du kan forstå så må den minus som du starter med ikke kunne få plus i det øjeblik relæet trækker, da du så kortslutter strømmen gennem din startkontakt.
Håber mit sludder giver mening.
VH Palle Hansen

Kommentar
Fra : akaup


Dato : 14-06-05 13:51

Okay - Jeg har fattet det meste, men for nu lige at være helt sikker...
Har forsøgt at tegne relæet:

----------------------
| | |
| | |
| (X) (X) |
| | |
| |
-----------------------

Forklaring:
| er et fladstik
(X) er de to kraftige terminaler til startstrømmen.
(X) til højre har forbindelse med de 2 spadestik.
Den fritstående | har ikke forbindelse til andet end metalpladen bag på relæet. (Den røde ledning med fladstikket med den blå beskyttelsesplastic)
|
+ kommer fra batteriet til (X) med de 2 spadestik. Dvs. (X) har konstant plus
|

Når startknappen aktiveres sendes strømmen gennem relæet til den anden (X)

>Så det eneste der mangler er måske bare at føre et spadestik(Som ikke må have direkte forbindelse til nogen af de 2 store terminaler) gennem en startknap eller startnøgle til minus på batteriet (Stel)
Det må så være den eneste terminal, der er uafhængige af de to (X), der skal føres til Minus gennem en startknap - rigtigt forstået? (Tror det - takker for tålmodigheden!)
Mvh. Akaup. (Der vil prøve om det virker på fredag!)

Kommentar
Fra : akaup


Dato : 14-06-05 15:20

Hej igen...
Fra en anden tråd har jeg sideløbende fået noget hjælp af BjarneD, og der argumenteres for at det er +, der skal på den uafhængige fladstiksterminal via startkontakten.
Han har lagt et link til billedet, hvor han har sat pile på de forskellige forbindelser.
(Tråden er: Fritidssejlads -> Lade batterier vha. dynastarter)

Jeg prøver lidt forsigtigt med både plus og minus - Og håber så på det bedste
Mvh. Akaup.

Kommentar
Fra : pallebhansen


Dato : 14-06-05 18:16

Ja du har forstået mig rigtigt, og de 2 fladstik der er på den ene terminal er kun hjælpestik til projektører eller lign. fordi det måske er nemmest at få strøm her frem for henne ved batteriets plus, de kan dog også bruges "modsat" hvis generatoren skal lave strøm til batteriet (Og det skal den jo), for så skal generatoren jo komme med noget strøm for at oplade batteriet. Men de er nu lidt små til en kraftig generator, så generatoren må hellere forbindes til den "samme" kraftige terminal (Eller direkte på batteriets pluspol.)

Da det enkelte fladstik som skal have minus ved start, er forbundet til kassens stel, er det jo en selvfølge at kassen ikke må røre noget ledende som er "stellet" som minus. (Feks. motoren) da relæet så trækkes hele tiden.
PS: Jeg kan ikke se Bjarnes link, da du ikke har kopieret adresselinien.
VH Palle Hansen

Kommentar
Fra : akaup


Dato : 14-06-05 19:58

Her er linket: (Bare en forstørrelse af billedet fra min hjemmeside + betegnelser)
http://www.bjarne-d.dk/el/
Mvh. Akaup.

Kommentar
Fra : pallebhansen


Dato : 14-06-05 21:54

Ok, Bjarnes pile er også som du tegnede, og jeg gav dig ret i, men Bjarnes forklaring om at det er + der skal føres fra startkontakten, til det uafhængige fladstik holder ikke vand (holder ikke strøm) Hæ hæ. Hvordan skulle relæet så kunne trække uden minus?
VH Palle Hansen



Godkendelse af svar
Fra : akaup


Dato : 18-06-05 23:19

Tak for svaret pallenoc + alle andre! Uden jeres hjælp var jeg vist aldrig kommet videre!

Så har jeg fået prøvet mig frem med det hele!

Indsugningsproblemet:
Først stillede jeg ventilerne - uden resultat!
Dernæst sleb jeg ventilerne samt sæderne - uden resulatat! (Og det ER svært, da Biltema havde ladet deres ventilslibestang udgå af sortimentet! Dvs. gaffatape på fingre og ventil og så bare i gang
Så forsøgte jeg at stille lidt på ventilerne igen - for at finde et punkt, hvor intet røg kom ud af udstødningen - uden resultat!
Til sidst byttede jeg om på de to stødstænger - der tilsyneladende var identitiske! Så spandt motoren som en mis!

Startrelæet:
Jeg forsøgte først med + på det ekstra fladstik - og vupti - så snurrede startmotoren!
Så BjarneD havde ret...

Generatoren: (Som jeg ikke har skrevet meget om - da jeg troede jeg nemt kunne få den til at virke!)
Jeg havde jo fået mig en generator med købet af en reservedelsmotor.
Planen var at den skulle have minus via stel.
"Batt" skulle kobles på batteriets +.
DF skulle gennem en ladelampe samt en kontakt til +

Desværre lyser lampen ikke ved slukket motor, ligesom der heller ikke lades på batteriet. Generatoren er med påbygget spændingsregulator. Any solutions?

Mvh. Akaup. (Der måske skal have den i vandet i morgen )

                        

Kommentar
Fra : pallebhansen


Dato : 18-06-05 23:28

Ja, jeg forstår godt nok ikke hvordan et relæ helt uden minus kan trække, nå men godt du fik den til at virke, hvordan må guderne jo vide.
VH Palle Hansen

Kommentar
Fra : akaup


Dato : 19-06-05 07:51

Den får jo minus via stel??
Mvh. Akaup,

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173452
Tips : 31650
Nyheder : 719565
Indlæg : 6382310
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste