/ Forside/ Teknologi / Hardware / Andet hardware / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet hardware
#NavnPoint
tedd 22408
refi 21484
Klaudi 13343
o.v.n. 12736
severino 10876
Fijala 9709
peet49 7935
Gambrinus 7284
emesen 6789
10  pallebhan.. 6757
Brænder
Fra : newface
Vist : 334 gange
500 point
Dato : 12-05-05 10:46

Min brænder begyndte at hakke i brændingen.LG ,for tilsidst helt at stoppe læsn/brænd.Køber en ny HP 610 ,bliver enig med HP´s support at den skal byttes ,da den heller ikke vil læse/skrive.Bytter den,samme resultat,enes med Zitech om at det må være et kompåtibilitets spgm.
Køber en NEC 3520 A,samme resultat.Den bliver genkendt i denne computer og i enh håndtering, har updatet firmware og syst siger alt virker som det skal,men ingen reaktion,hverken med Orig CD,brændte CD,-R,-RW,+R,+RW eller orig DVD.Reinstall XP ,alt i skønneste orden,men intet!!!!
Har nogen en ide om hvad der evt skal kigges efter,konfigureres ,en kontroller ,bios eller hvad ved jeg
Kører XP,uden SP2,men med alle sikkerhedsopdateringer,2,4 Ghz Pentium 4,512 Ram

 
 
Kommentar
Fra : rotw


Dato : 12-05-05 11:01

har du prøvet en andet ide kabel eller andern "port"

Kommentar
Fra : tedd


Dato : 12-05-05 11:02

Hvordan sidder jumperne? Master, slave, cable select? Blir drevet genkendt i bios?

Kommentar
Fra : dk


Dato : 12-05-05 11:14

Hejsa

fejlen kan opstå, når computeren er overclocket, prøv at sætte i bios til "optimal" eller "default"
det kan også være dine ram, prøv evt. at sætte farten ned på dine ram.

har haft samme problem med en som var overclocket, efter den blev sat til "default"
ved cpu/ram i bios forsvandt problemet.




Kommentar
Fra : larsfrohn


Dato : 12-05-05 12:29

Fejlen kan også ligge i Nero's IN-CD hvor du skal køre ver.- 3.11 for ikke at få "hiks" ifb. med DVD skrivning på RW skier.

Lars



Kommentar
Fra : newface


Dato : 12-05-05 13:34

rotw Har prøvet
tedd Ja,de bliver set
dk Har brændt hver evige dag indtil i Mandags
larsfrohn Har Nero install,men bruger det aldrig,Nuuuuu er der afinstall.stadig ingen reaktion


Kommentar
Fra : larsfrohn


Dato : 12-05-05 16:56

Hej Newface

har du genstartet PC'eren, fordi exter afinstall af InCD fra Nero skal maskinen genstartes???

Lars


Accepteret svar
Fra : rotw

Modtaget 500 point
Dato : 12-05-05 17:14

har du indstalleret nået nyt ??? programmer eller hardware ???

Kommentar
Fra : newface


Dato : 12-05-05 17:39

larsfrohn Ja da
rotw Intet,pillede den gl brænder ud og satte de nye i,jeg forstår heller ikke en fis,det er nok en windows "orm"

Kommentar
Fra : tedd


Dato : 12-05-05 17:51

Hvad bruger du egenligt til at brænde med? Og du svarede vist ikke på det om jumper settings?

Kommentar
Fra : pallebhansen


Dato : 12-05-05 18:01

Du skal jo først have drevet til at kunne afspille, musik mm, før du forsøger at brænde.
Har du slået automatisk afspilning til, ellers skal du jo trykke denne computer og trykke på drevet.
Hvad med musik-CDèr?
Vises drevet i enhedshåndtering, uden fejlmarkering.?
Måske et problem med aspi drivere, som kan hentes her:
http://www.audio-dvd-creator.com/da/faq-detail.htm#sec1_0
VH Palle Hansen

Godkendelse af svar
Fra : newface


Dato : 12-05-05 18:34

Tak for svaret rotw.

Den bliver genkendt i denne computer og i enh håndtering, har updatet firmware og syst siger alt virker som det skal,men ingen reaktion,hverken med Orig CD,brændte CD,-R,-RW,+R,+RW eller orig DVD.Reinstall XP ,alt i skønneste orden,men intet!!!!
                        

Kommentar
Fra : rotw


Dato : 12-05-05 19:52

har du prøver med et nomalt cdrom drev ???? er der en reaktion med den ??

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173465
Tips : 31650
Nyheder : 719565
Indlæg : 6382369
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste