/ Forside/ Interesser / Fritid / Knallert / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Knallert
#NavnPoint
pallebhan.. 109279
Jon 13755
NoShyGuy 12369
Sunowich 7245
rpje 6490
scootergr.. 5859
masteraug.. 4691
Japse 3488
3773 3416
10  dova 3104
Hmm Tænd-Sluk
Fra : Martin_Svenningsen
Vist : 294 gange
200 point
Dato : 23-04-05 21:00

det hele startede en dag jeg løb tør for benzin, så jeg trak hjem og fyldte noget nyt på. men på vejen hjem knækkede stel ledningen til batteriet, nå.. jeg kom hjem og fyldte benzin på men den ville stadig ikke starte, så efter 5000 forsøg koblede jeg en af ledningerne af tændingslåsen der er nemlig hovedstikket og så er der en ledning med eget stik der kobler på en anden ledning ... den rykkede jeg af og så gik det hele fint... jeg troede der var en løs forbindelse i ledningen så jeg rippede alle skjolde alle og opdagede at den ledning på et punkt gik ind i en samler og der var den ret flænset så jeg lavede ledningsen og skrudede den fast i samleren igen (altså sådan en boks der hvor to ledninger sættes sammen med to skruer) så koblede jeg tændingslåsen til igen men det hjalp intet .. så trykkede jeg en masse gange på kickstarter og så holdt den sig i gang længere og længere tid for hver indtil den til sidst kunne køre men slukkede jeg selv en gang i mellem.... næste dag var samme problem... og jeg trykkede indtil den kunne holde sig igang igen .. sådan går det hver gang når den kan holde sig i gang .. så kører den fint undtagen den går ud en gang i mellem når så jeg lader den stå i et par timer så starter det hele forfra igen

min ide var så at det er tændingslåsen der skal udskiftes men ville lige høre her ... om det kunne være andet .. eller i er enige

 
 
Kommentar
Fra : Martin_Svenningsen


Dato : 23-04-05 21:02

glemte lige at sige at jeg samme aften som det hele startede .. lavede stel ledningen igen... det hjalp heller ikke..
og hvis jeg kobler tændingslåsen helt fra altså rykker alle stik af så er der hellere ingen problemer... altså selvfølge er der ikke noget el der virker når hverken hovedstil eller det alene stik er koblet fra bortset fra lyset...

Kommentar
Fra : pallebhansen


Dato : 23-04-05 22:02

(altså sådan en boks der hvor to ledninger sættes sammen med to skruer) Sådan en boks? skal måske bruge stel fra de 2 skruer, eller må netop ikke få stel?
Det hele lyder nærmere som om, at da du kørte den tør for benzin, er din tomgangsdyse stoppet med skidt. Så derfor af med karburatorbunden, og så skal du skrue den lille messing-tomgangsskrue af og blæse igennem den med trykluft, ikke stikke noget ind i den, så se igennem den, for at se om den er ren, blæs evnt. også igennem alle andre huller med trykluft. Og skal det være helt rigtigt, skrues også den lille luftskrue ud og gennemblæses, den skal stå 1 1/2 omg. ude.
VH Palle Hansen

Kommentar
Fra : Martin_Svenningsen


Dato : 24-04-05 11:12

Hmm det kan da ikke være det med karburatoren når den kører helt fint så snart man kobler tændingslåsen fra... og den boks jeg snakker om det er sådan en man bruger i stedet for at lodde ledningerne sammen så sætter man dem ind i hver sin side og skruer dem fast

Kommentar
Fra : Martin_Svenningsen


Dato : 24-04-05 11:19

jeg har nu fundet ud af den "boks" jeg snakker om hedder en samlemuffe..

Kommentar
Fra : pallebhansen


Dato : 24-04-05 13:57

Ok, nå bare en samlemuffe, hvor du har afisoleret plasten før du stikker enderne ind.
Spørgsmålet er om der i hele taget er strømmen der driller, når den ikke vil starte, det tror jeg ikke.
Altså min konklusion er, at startbesværet ikke har noget med strøm at gøre.
Selv uden stelforbindelse på batteriet skal knallerten starte med kickstart.
Du skulle jo bare dengang se om der var gnist på tændrøret, men hvis du skiller alt for mange stik ad, så kommer den gnist jo ikke.
Grunden til jeg siger at det er en stoppet startstrålespids, er at den er svær at starte, men kører godt når den er varmet op.
Er der nok kompression på?
Og hvordan har membranpladerne det?
VH Palle Hansen

Kommentar
Fra : Martin_Svenningsen


Dato : 24-04-05 17:25

Hør nu her.. hvis jeg har ladet den stå hele natten .. og så kobler tændingslåsen fra så starter den på første og kører perfekt... men hvis tændingslåsen er koblet til så vil den ingen ting så er det at den slukker sig selv osv... så jeg kan ikke se hvordan det ikke kan have noget med strøm at gøre

Kommentar
Fra : pallebhansen


Dato : 24-04-05 19:20

Jamen det er jo lige det modsatte af hvad du skrev i første indlæg:
så trykkede jeg en masse gange på kickstarter og så holdt den sig i gang længere og længere tid for hver indtil den til sidst kunne køre men slukkede jeg selv en gang i mellem.... næste dag var samme problem... og jeg trykkede indtil den kunne holde sig igang igen .. sådan går det hver gang når den kan holde sig i gang .. så kører den fint undtagen den går ud en gang i mellem når så jeg lader den stå i et par timer så starter det hele forfra igen

Men hvis det er som du beskriver i sidste indlæg, så kan det da godt være den bare skal have ny tændingslås, men hvis du så har kørt en tur uden at have tændingslåsen sat til, vil den så godt starte igen? For hvis den vil, så kan jeg heller ikke se andet end den skal have ny tændingslås.
VH Palle Hansen

Kommentar
Fra : Martin_Svenningsen


Dato : 24-04-05 21:28

jeg fik måske nok fortalt det noget akavt første gang, men hvis tændingslåsen er koblet til og jeg prøver at starte.. så når den lige at starte og så går den ud igen .. hvis jeg så bliver ved længe så kan den godt køre et stykke tid (et par minutter) før den går ud.. jeg har også fundet ud at hvis den er ved at gå ud og jeg skynder mig at dreje nøglen over på off og tilbage over på on så kører den vidre... men hvis jeg starter uden tændingslås så starter den på første og kører perfekt uden at gå ud.. og så sætter jeg stikkene sammen på tændingslåsen for at slukke .. derefter kan jeg så rykke stikkene fra hinanden igen og starte perf. igen... men selvom jeg først kører en tur uden tændingslås og så slukker ved at sætte stikkene sammen... så er problemerne der stadig hvis tændingslåsen er koblet til...
hvad mener du med "men hvis du så har kørt en tur uden at have tændingslåsen sat til, vil den så godt starte igen?" mener du om den så vil starte igen med tændingslås eller uden tændingslås

Altså jeg kan ikke se hvad andet det kan være end tændingslåsen?

Kommentar
Fra : pallebhansen


Dato : 26-04-05 19:35

Er det ikke fordi du har en scooter-alarm koblet ind i kredsløbet?
VH Palle Hansen

Kommentar
Fra : Kenneth.Christiansen


Dato : 26-04-05 21:28

Martin har ingen scooter alarm efter hvad jeg ved... men der har engang været koblet nogle dioder til hans el-net

Kommentar
Fra : Martin_Svenningsen


Dato : 27-04-05 21:21

Nej jeg har ingen scooter-alarm .. og jeg har aldrig haft problemer med det før... og så vidt jeg ved.. så må det være tændingslåsen... men det kan jo ikke skade lige og høre hvad i andre mener det kunne jo være noget andet...

Accepteret svar
Fra : pallebhansen

Modtaget 200 point
Dato : 27-04-05 22:04

Ja, så må det være kontakten til afbrydelse inden i tændingslåsen der slutter, og slukker for tændingsrelæet.
Så køb en ny tændingslås.
VH Palle Hansen

Godkendelse af svar
Fra : Martin_Svenningsen


Dato : 28-04-05 15:51

Tak for svaret IGEN IGEN Superbesvarer også kendt som pallebhansen.
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177366
Tips : 31960
Nyheder : 719565
Indlæg : 6407463
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste