/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Ford Escort 1.3 '86 - går i stå ved lang~
Fra : Anja81
Vist : 741 gange
200 point
Dato : 14-04-05 18:08

Hej gruppe

Min bil er nu to gange inden for de sidste 2 uger gået i stå ved langsom kørsel (svingbane hhv. køkørsel) uden at jeg har kunnet starte bilen igen umiddelbart efter. I begge tilfælde måtte jeg skubbes ind til siden, hvorefter bilen igen ville starte efter ca. 5 minutter. Jeg tror ikke, det er tændingen, da den lyder rigtig nok. Jeg har aldrig haft problemer med at starte den før, og den er kun gået ud i tomgang hvis den får for meget choker. Kan I hjælpe med en diagnose? Så er det nemmere at sende den på værksted.
Supplerende oplysninger: Jeg fik ny tank i marts og jeg fik justeret benzinblandingen samt skiftet olie i april.
Jeg har kørt blyfri 95 i de tre år, jeg har haft den.

Mvh.
Anja



 
 
Kommentar
Fra : emesen


Dato : 14-04-05 18:39

Måske er dit luftfilter tilstoppet.

Kommentar
Fra : dova


Dato : 14-04-05 18:50

Noget kunne tyde på, at den får for meget benzin så den drukner.(evt. et problem med chokeren)
Hvis det er begyndt efter du fik justeret blandingen, kune det tyde på den ikke er justeret rigtigt.
Lugter den af benzin når du prøver at starte den igen?

mvh dova

Accepteret svar
Fra : Tri

Modtaget 200 point
Dato : 14-04-05 23:01

Hej Anja81!

Du skulle vel ikke mangle flexrøret mellem dit varmeskjold & dit luftfilter?

For i mine øre lyder det meget som frost i kaburatoren.

Mvh. Tri

Kommentar
Fra : 32ZX57


Dato : 15-04-05 01:07

Jeg tror Tri har ret, prøv næste gang du tanker at påfylde ½L karburatorsprit til 20 L benzin.
Karburatorsprit fjerner også evt. vand i tank og karburator.

Kommentar
Fra : dova


Dato : 15-04-05 02:05


Citat
Dato: 04-09-2000
Brugernavn: Anja
Mærke: Ford
Model: Escort CL
Motorstørrelse: 1.3
Årgang: 1986
Kilometer: 210000

Hej Netrep.dk
Min bil er nu to gange inden for de sidste 2 uger gået i stå ved langsom kørsel (svingbane hhv. køkørsel) uden at den ville starte igen umiddelbart efter. I begge tilfælde måtte jeg skubbes ind til siden, hvorefter bilen igen ville starte efter ca. 5 minutter. Jeg tror ikke, det er tændingen, da den lyder rigtig nok. Jeg har aldrig haft problemer med at starte den før, og den er kun gået ud i tomgang hvis den får for meget choker. Kan I hjælpe med en diagnose? Så er det nemmere at sende den på værksted.
Supplerende oplysninger: Jeg fik ny tank i marts og jeg fik justeret benzinblandingen samt skiftet olie i april.
Jeg har kørt blyfri 95 i de tre år, jeg har haft den.
M.v.h.
Anja

Hej Anja.
Vi kan ikke give et entydigt svar på dine problemer, men vi kan komme med nogle forslag til, hvad problemet kan være.
Det kunne lyde som om, bilen drukner sig selv ved langsom kørsel. Når du så skal starte den igen, kan den ikke slå i gang, og du må vente de 5 minutter, indtil noget af benzinen er fordampet. Problemet vil i dette tilfælde ligge i karburatoren, der sikkert trænger til en justering. Jeg kan forstå, at du fik dette gjort i april, så jeg må foreslå dig at kontakte denne mekaniker igen og høre, om han ikke kan rette fejlen.



fra siden www.netrep.dk/

Undrer mig over datoen og årstal i dette citat

mvh dova

Kommentar
Fra : Flash77


Dato : 15-04-05 02:31

Det er en Ford - den er sikkert bare stadigvæk i stykker....

Godkendelse af svar
Fra : Anja81


Dato : 15-04-05 16:19

Tak for svaret Tri.
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173446
Tips : 31650
Nyheder : 719565
Indlæg : 6382270
Brugere : 218247

Månedens bedste
Årets bedste
Sidste års bedste