/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
manglende varme.
Fra : teleskop
Vist : 339 gange
50 point
Dato : 13-04-05 07:29

Jeg har en renault 19 1.4 fra 95 den er 20 minutter om bare at give lidt varme fra sig, er der noge, der har en ide om hvorfor, og er der noget speciefikt ved denne model man skal være obs omkring, den kører ellers fint.

 
 
Kommentar
Fra : lejy32


Dato : 13-04-05 08:00

Hvad siger varmemåleren? hvis den ikke bliver ret varm kan det være termostaten der ikke lukke, så ny termostat, den er ikke ret dyr max 100 kr. hvis varmemåleren siger midt ifeldet eller derover, kan det være systemet der er stoppet, man kan få noget rensevædske til systemet, det kan være nødvendigt at gentage behandlingen.
Mvh. Lejy 32

Kommentar
Fra : pallenoc


Dato : 13-04-05 08:16

Det er 99% sikkert din termostat som "hænger"/er defekt. Pil den ud og kom den i en gryde med vand og varm det op med termostaten i. Så vil du hurtigt se om den åbner sig efterhånden som vandtemp. stiger.

Prøv dette først og giv så en melding igen!

Mvh
Palle Jensen

Kommentar
Fra : teleskop


Dato : 13-04-05 08:32

det vil jeg prøve, kan lige sige at temp. er helt normal, det er varmen inde i bilen.hilsen herfra

Kommentar
Fra : lejy32


Dato : 13-04-05 08:40

Hej igen hvis temperaturen er normal er det ikke termostaten der hænger, men derimod dit anlæg der er tilstoppet af ogger og diverse.
Mvh. lejy32

Accepteret svar
Fra : macau

Modtaget 50 point
Dato : 13-04-05 09:05

eller måske det bare skal luftes ud,,,

Kommentar
Fra : pallenoc


Dato : 13-04-05 09:55

Ja, så vil jeg mene at din "hane/ventil" i varmeapparatet er defekt...eller måske blot hænger. Det er min erfaring at du bør skifte hanen når dette forekommer, for så "synger den på sidste vers". Det kan være et HELVEDE at skifte denne hane på visse biler.

Mvh
Palle

Kommentar
Fra : alimak


Dato : 13-04-05 20:40

Du må først tjekke om det er nok vand på motoren. Er det det så kan du tjekke termostaten osv.
alimak

Kommentar
Fra : teleskop


Dato : 14-04-05 07:47

Hej med jer og tak for alle svarene. "Inden varmen forsvandt" kørte jeg i næsten et stræk fra stockholm til kbh, med varmen skruet helt ned. igår aftes luftede jeg systemet de 2 steder det kan gøres i denne model, ja også virkede det igen, så der må ha været undertryk i systemet. tak skal i ha alle sammen

Godkendelse af svar
Fra : teleskop


Dato : 14-04-05 07:48

Tak for svaret macau.
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173465
Tips : 31650
Nyheder : 719565
Indlæg : 6382368
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste