/ Forside/ Teknologi / Hardware / Andet hardware / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet hardware
#NavnPoint
tedd 22408
refi 21484
Klaudi 14878
o.v.n. 12736
severino 10876
Fijala 9709
peet49 7935
Gambrinus 7284
emesen 6789
10  pallebhan.. 6757
Ingen lyd
Fra : hovsada
Vist : 391 gange
100 point
Dato : 12-02-05 20:35

Mine højtalere til pc-en er pludselig tavse- der er strøm og "brum"- men min søn har geninstalleret Windows og flyttet lidt rundt fra en harddisk til en anden. Hvor leder jeg efter mulighed for at få højtalerne igang-hvad gør jeg ---hjælp mig !

 
 
Kommentar
Fra : Teil


Dato : 12-02-05 21:25

Se efter i enhedshåndtering, lydkort og driver ses fungere der.
Et gult flueben melder en eller anden fejl.


Kommentar
Fra : rotw


Dato : 12-02-05 21:27

1. geninstaller driverren til lyd kortet
2. krontrolpanel system enhedhåndtering lys media lydkort ?? model
3 søg på nettet efter driver ( hvis det er onboard lyd kort skal du ind på "bundkortets" hjemme side for at finde driveren


sidder ikke der hjemme så kan desværre ikke pt hjælpe dig hvis jeg ikke får nogle flere oplysninger

Kommentar
Fra : rotw


Dato : 12-02-05 23:10

hent evt dette program EVEREST Home Edition http://www.lavalys.com/products/overview.php?pid=1&lang=en&pageid=1 det kan hjælpe med opgradering /driver

Kommentar
Fra : hovsada


Dato : 13-02-05 11:22

problemet blev løst på anden måde , men tak for svarene

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 177366
Tips : 31960
Nyheder : 719565
Indlæg : 6407466
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste