/ Forside/ Interesser / Fritid / Knallert / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Knallert
#NavnPoint
pallebhan.. 109279
Jon 13755
NoShyGuy 12369
Sunowich 7245
rpje 6490
scootergr.. 5859
masteraug.. 4691
Japse 3488
3773 3416
10  dova 3104
AKUT - HJÆLP :: Motorproblemer (DM50 Sam~
Fra : NoEffect
Vist : 3096 gange
50 point
Dato : 09-01-05 23:16

Hej,

Jeg har haft min Suzuki dm50 siden oktober, da jeg købte den brugt. Den kørte upåklageligt i nogle måneder, men pludselig en dag begyndte motoren at køre uregelmæssigt.
Motoren begyndte at sige nogle underlige lyde, der lød som om at motoren slog et par ekstra slag engang imellem.
Efter noget tid stoppede motoren helt, og ville kun starte kort, efter lang tids trampen på kickstarteren og masser af choker.
Efter nogle dage med dette problem forsøgte jeg mig med at skille cylinderen fra hinanden, men kunne ikke konstatere nogle problemer så vidt jeg husker. Jeg samlede igen motoren, og den startede umiddelbart efter op, og kørte helt fint.
Men siden har problemet været, at knallerten starter og lyder helt perfekt. Den starter fint op og kører helt perfekt og yder godt. Men efter at have kørt lidt (kan variere fra 100 m. til en kilometer eller to) vender det første problem til bage; motoren begynder at køre underligt, for derefter at dø.

Jeg har skiftet stemplet til et nyt. Det er hakket et par millimeter på indsugningssiden men tror ik at det er årsagen (gav de samme probs. uden hakket stempel).

Knallerten har en del kilometer på bagen (omkring 38000 km). Kan det skyldes slid i cylinderen? Jeg læste et sted at slid på cylinderen kan give løst stempel og lign. probs.

Jeg har lige bemærket, at der er mange, der nævner at pilen på cylinderen skal vende mod udstødningen. Fornemmer stækt, at dette ikke er opfyldt på min. Kan umiddelbart ikke se forskel på stemplerne, som kunne gøre at de skal vendes en bestemt vej, men hvad ved jeg. Hvad sker der, hvis det vendes forkert?

Jeg håber, at der er en eller flere, der kan give et godt svar, som kan afhjælpe problemet og jeg kan blive kørende igen.

På forhånd tak,

Allan

 
 
Kommentar
Fra : rpje


Dato : 09-01-05 23:29

Der er ikke slid. For så havde problemet vært der med det samme og ikke efter 100 meter.
Jo forskellen på stemplet er hvor åbningerne på stempelringe sider placeret. Disse åbninger må helst ikke bevæge sig indover åbninger. Så som skyldekanals åbninger, derfor skal pilen på toppen af stemplet pege mod udblæsningen.

Dit problem er nok nærmer benzin tilførsels. Svømmehuset køre tørt for benzin, fordi der er en forstoppelse et eller andet sted. Typisk på det grovfilter der er monteret på benzinhanen indeni tanken. Prøv at undersøg alle disse punktur Benzinhanefilter udluftnings og evt. benzinfilter. Altså om benzinen kan løbe frit.

MV.
Peter Jensen


Kommentar
Fra : rpje


Dato : 09-01-05 23:33

Jeg glemte at skrive, at stemplet skal være ekstremt slidt før Dm sætter ud.

MV.
Peter Jensen


Kommentar
Fra : NoEffect


Dato : 09-01-05 23:40

Jeg har tidligere undersøgt om benzinen kan løbe frit, og er kommet frem til den konklussion at den kan løbe frit fra tanken til benzinindførslen på karburatoren. Karburatoren har jeg også haft af, og renset fuldstændigt.
Når jeg drejer gashåndtaget i bund og motoren kommer op i rigtig høje omdrejninger, kan jeg se på benzinfilteret og slangen at det nærmest begynder at boble kraftigt -kan forestille mig at det skyldes at brændstoffet suges hurtigt ind i karburatoren?
Kan ikke umiddelbart finde nogle steder hvor den ku være stoppet.
Er det sandsynligt at det er problemet når motoren uden problemer kan startes og køre efter at have stået kold i et par timer???
Motoren kører fint, men stopper som sagt efter at have kørt lidt.
Lyder ellers meget sandsynligt med at motoren ikke får tilstrækkeligt med brænstof -hvis eller at det vil bevirke at motoren kan køre i nogen tid, for derefter at være helt død og skal stå stille ilang tid før, at den kan startes igen??



Kommentar
Fra : NoEffect


Dato : 09-01-05 23:42

Burde det at stemplet vender på hovedet bevirke de beskrevne probs. på min knallert? At den efterhånden går død.

Btw..
Tak for dit svar -håber at de nye oplysninger, kan indbringe nye svar.

Kommentar
Fra : rpje


Dato : 09-01-05 23:47

Nej men risikoen for seriøst motor havari er tilstede.

Udover det kan det tyde på at du skal ha set på den karburator igen. Evt. om svømmer samt svømme ventil virker.

MV.
Peter Jensen


Kommentar
Fra : NoEffect


Dato : 09-01-05 23:48

Hvilke faktorer kan for uden de nævnte med stoppet benzinhane, slange osv. ellers have indflydelse på, at svømmerhuset løber tør for benzin?
Og burde jeg i tilfælde af, at stemplet vender med pilen opad købe et nyt stempel og vende det rigtigt? Eller er det muligt og anbefalelsesværdigt at anvende det nuværende stempel, hvor det er hakket nogle millimeter på indsugningsiden (som er på den forkerte side efter pilen). ¨

på forhånd tak


Kommentar
Fra : rpje


Dato : 09-01-05 23:50

Hov. Jeg glemte en ting. Nu når den går død prøv at skrue benzin dækslet af, og evt. lyt efter om der siver luft ind. Og der efter prøv at start igen. Det kun være at benzin dækslet er for tæt. Hvis da skal der bores et lille huld I det.

MV.
Peter Jensen


Kommentar
Fra : NoEffect


Dato : 09-01-05 23:51

Svømmer- og ventil virker umiddelbart. Ved montering af en benzinslange og pusten deri, lukker den fint til når karburatoren vendes på hovedet, og åbner tilsyneladende igen når ventilen er tilbage i vandret position.
Kan det have noget med svømmerhøjden at gøre? Hvis ja, hvordan indstilles den da


Kommentar
Fra : NoEffect


Dato : 09-01-05 23:54

Det med benzindækslet er prøvet. Hvis benzinslangen afmonteres fra karburatoren løber benzinen noget der ligner uforhindret igennem slangen. Skal nævnes, at jeg synes at det virker som om, at knallerten nogle gange kan startes hurtigere efter "motorstoppet" hvis karburatoren har været tømt.

Kommentar
Fra : rpje


Dato : 09-01-05 23:54

Du skal ha et nyt
http://www.thansen.dk/products.asp?c=381304510&n=282520223#xy

Det er ikke så slem en pris.


Kommentar
Fra : rpje


Dato : 10-01-05 00:00

Ja jeg tror nok, men er lidt I tvivl. Men det kunne evt. også være at fløjten er stoppet, altså hvis det er en standart udstødning det er på.

Hvis det er det så prøv at pil den ud og kør en tur. Men du skal nok vente til I morgen ellers får du nok problemer med naborene.

MV.
Peter Jensen


Kommentar
Fra : NoEffect


Dato : 10-01-05 00:06

hehe, ja den larmer ret ondt uden fløjte. Jeg har tidligere forsøgt mig med fløjten, og fandt da også ud af at den var godt tilstoppet. Efter en afmontering af fløjten og en fuldstænding rensing af denne, er der dog fortsat det samme problem.
Jeg efterhånden ikke rigtig nogen fornemmelse af hvori problemet kan ligge.

Jeg takker for din tålmodighed, og håber at du fortsat vil forsøge at hjælpe med en afhjælpning af problemet. Vil være rart at have en masse forslag til fejlårsagen i ærmet, som jeg kan prøve af her i løbet af de nærmeste dage.



Kommentar
Fra : rpje


Dato : 10-01-05 00:18

Selvfølge da: Der en anden lille mulighed, Det er at den efter et stykke tid drukner. Den fejl har drillet mig, Svømme ventilen stemplet køre indeni en messing rør. Dette messing rør har nå du skruer det ud en lille o-ring, hvis den ikke slutter tæt løber der benzin til selv om ventilen lukker. Så kan det faktisk give det samme symptom. Jeg fandt aldrig en ny så jeg brugte silikone gummi (meget lidt).

Ja så er der tænde røret. Hvis du ikke allerede har skiftet det. Så gør det for en sikkerheds skyld. Men det har du nok allerede gjort.

MV.
Peter Jensen


Kommentar
Fra : NoEffect


Dato : 10-01-05 00:25

Ja det var en mulighed!
Det vil jeg da helt sikkert forsøge mig med imorgen.
Det kan ikke skyldes at svømmer-højden er indstillet forkert? I så fald, hvilke følger kan dette dá få?
Hold dig endelig ikke tilbage, hvis du skulle komme på flere faktorer der kan spille ind.

Vh.
Allan



Kommentar
Fra : rpje


Dato : 10-01-05 00:30

Jeg venter med interesse på resultatet. Og vil selvfølge tænke over flere muligheder.

MV.
Peter Jensen


Kommentar
Fra : dennus


Dato : 11-01-05 15:53

hej... nu kender jeg ikke så meget til dm50 men have 100% samme prob med min puch 2gear... jeg skiftede tændrør og tændinginden nede ved sving hjulet (den sorte runde) .. har lige glemt hvad den hedder:(... men det hjalp og har ikke gjort det siden... jeg troede selv den fik for meget benz.. men det var det altså ikke.. tag og prøv det

Kommentar
Fra : rpje


Dato : 11-01-05 23:17

-->dennus
Det er tændings spolen. DM50 Har elektronisk tænding, man kan ikke helt sammenligne, de to tænding systemmer. Men i sidste ende går det ud på det samme. Men alt skal jo prøves..

MV.
Peter Jensen


Kommentar
Fra : NoEffect


Dato : 12-01-05 00:18

min knallert har jo tænding med spole og platiner. Men de er jo ret utilgængelige inde i svinghjulet. Kan ikke rigtig se hvordan jeg skal komme ind til dem.
Men sagen er den, at knallerten faktisk er begyndt at køre ganske udemærket. Jeg har været ude og køre et par kortere ture på et par kilometer, uden nogle motorproblemer. Så jeg vil da lige se tiden an, så jeg kan finde ud af om problemet nu er løst. Jeg indstillede svømmeren i karburatoren så der kunne være mere benzin før den lukker.

Det ser umiddelbart ud til, at dette har hjulpet, men må jo lige prøve at se tiden an, og køre nogle flere ture, for at se om det evt. bare kunne være tilfældet at den virker periodisk.

Indtil videre mange tak for hjælpen til jer begge!
jeg vil melde tilbage, hvis knallerten har virket tilfredsstillende i længere tid, eller hvis dette ikke er tilfældet.

mvh,
Allan

Kommentar
Fra : rpje


Dato : 12-01-05 00:24

Ok så må det være en af de første, da jeg aldrig har set andet en DM50 med ”Regulator” tror jeg nok de kalder den, og ikke platiner.

Men PøjPøj med det.

MV.
Peter Jensen


Kommentar
Fra : NoEffect


Dato : 12-01-05 00:26

ja, jeg har da ihvertfald hørt flere steder fra, at den er med platiner. Men sikker er jeg nu ikke! Har overhovedet ikke styr på det med tændingen.
Hvilken funktion har sådan en "regulator"?


Kommentar
Fra : rpje


Dato : 12-01-05 00:32

Den gør faktisk det samme som en platin elektronisk og ikke mekanisk som en platin. I gamle dage kalde vi det en transistor tænding sener elektronisk og til sidst CDI som er meget kompleks enhed.

MV.
Peter Jensen

Kommentar
Fra : NoEffect


Dato : 12-01-05 00:35

Ja, om det er tændingen kan man jo ikke vide endnu. Men håber jo mest af alt på at justeringen af svømmeren har løst problemet! =) Det vil tiden vise. Har jo kørt upåklageligt i nogen tid nu. Ellers burde man jo måske hoppe videre til tændingen, hvis der skulle opstå probs. igen.

Kommentar
Fra : rpje


Dato : 12-01-05 00:37

Jamen vi krydser fignerne.

Og Godnat.

MV.
Peter Jensen


Kommentar
Fra : NoEffect


Dato : 12-01-05 00:38

jo tak, det gør vi.

godnat

Kommentar
Fra : TRex.the.man


Dato : 24-05-05 00:44

Hey Heym vedrørende dit motorproblem. Fødespolen (Og ikke tændspolen) på en samurai kan godt opfører sig lidt underligt. Hvis man kører og den lige pludselig dør kan fødespole være midlertigt ude af funktion, hvis man så venter et stykke tid kan man påny starte knallerten ganske underligt har se prøvet det. Og så lige en sidste ting jeg er 100% på, at regulatorer der sidder på stellet på en Samurai regulere spænding til lyset og har ikke det mindste med tændingen at gøre, den for iøvrigt ledning farven gul/rød

Kommentar
Fra : ronnib


Dato : 03-12-05 15:55

Der er ikk platiner på en samurai.... dit problem er nok at du skal have ny fødespole på tro sgu ikk det er andet.... det kan også være tændspolen men det er sjældent at det er det

VH

Ronni

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 177356
Tips : 31960
Nyheder : 719565
Indlæg : 6407417
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste