/ Forside/ Teknologi / Hardware / Harddiske / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Harddiske
#NavnPoint
emesen 11964
o.v.n. 8515
JensT 5944
Klaudi 5810
refi 5724
e.c 5489
dk 5349
bentjuul 5213
tedd 4561
10  peet49 4443
USB 2.0 problemer - Hjælp
Fra : mokosk
Vist : 277 gange
100 point
Dato : 25-11-04 19:35

Hejsa.

Jeg har købt en ekstern HD, USB2.
På mit bundkort ASRock p4s61 er der 6 USB 2.0 porte. Men der er ingen driver med, hvilken skulle ligge sammen med SP!. Problemet er, at min computer har sprunget SP1 over, og gået direkte til SP2.

Den fil der kunne have hjulpet mig, undersøttes kun af SP1 og ikke SP2.

Er der nogen der kan fortælle mig hvad jeg skal/kan gøre?

Kan jeg installer SP1 oven i SP2?
Findes der en generel driver der kan løse mit problem?

Mvh
Morten

 
 
Accepteret svar
Fra : tedd

Modtaget 110 point
Dato : 25-11-04 19:47
Kommentar
Fra : mokosk


Dato : 25-11-04 19:56

Tedd.

Det var sku hurtig respons. Jeg synes jeg havde prøvet, men havde overset et gult! tegn.
Så deeeet.....
tak for hjælpen.

Mvh.

Morten

Godkendelse af svar
Fra : mokosk


Dato : 25-11-04 19:57

Tak for svaret tedd.
                        

Kommentar
Fra : tedd


Dato : 25-11-04 20:03

Glæder mig du kunne få det til at virke

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173376
Tips : 31646
Nyheder : 719565
Indlæg : 6381796
Brugere : 218246

Månedens bedste
Årets bedste
Sidste års bedste