/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Sytembakken i proceslinien driller!!!!
Fra : egoland
Vist : 222 gange
100 point
Dato : 24-11-04 15:31

Det lille felt nede til højre driller. Jeg kan ikke få den lille knap med pilen frem i alle brugere. Den virker kun i 2 ud af fire. Har nogen en ide om hvad der er galt?

 
 
Kommentar
Fra : tedd


Dato : 24-11-04 15:43

Højreklik på Start Gå ind under egenskaber > Processlinje og sæt flueben i Skjul inaktive ikoner!

Kommentar
Fra : egoland


Dato : 24-11-04 15:48

Der ER flueben i den, men problemet er der stadig

Kommentar
Fra : tedd


Dato : 24-11-04 15:52

Har selv haft problemet. Prøv at gå videre ind under tilpas og mingeler lidt med de aktive elementer under Handling!! Sådan fik jeg mit til at virke igen!

Kommentar
Fra : egoland


Dato : 24-11-04 18:52

Har mingeleret, men intet bid!

Kommentar
Fra : tedd


Dato : 24-11-04 18:56

Måske har du ikke mingeleret nok?
Prøv at sætte alle til vis altid! Og så sæt dem til Skjul når inaktiv een af gangen!

Kommentar
Fra : egoland


Dato : 24-11-04 19:17

Har prøvet, men virker stadig ikke


Kommentar
Fra : briani


Dato : 24-11-04 19:27

Hejsa

Højreklik på proceslinjen-vælg egenskaber-vælg knappen tilpas-klik på knappen gendan standardinstillinger.

Mvh
Brian


Kommentar
Fra : egoland


Dato : 24-11-04 19:41

Har prøvet!

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173581
Tips : 31662
Nyheder : 719565
Indlæg : 6383219
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste