/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21475
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
mercedes 190e 1984
Fra : janlundby
Vist : 492 gange
20 point
Dato : 15-10-04 14:33

Lige pludselig kørte vi ud ad motorvejen, da motoren gik istå. Dagen efter prøvede jeg at starte igen. 20 sekunder, derefter kaput. Hvad og hvor skal jeg lede efter fejlen. mvh Jan

 
 
Kommentar
Fra : Teil


Dato : 15-10-04 14:39

Bensintilførsel, el fejl.

Accepteret svar
Fra : tjeps

Modtaget 20 point
Dato : 15-10-04 20:44

Yep - højst sandsynligt benzinpumpe relæet, der er stået af ... sidder formentlig "til højre for fødderne" i passagersiden!

Godkendelse af svar
Fra : janlundby


Dato : 16-10-04 13:48

Jeg har fået skiftet relæet til bensinpumpen for et årstid siden. Kan dette godt stå af så hurtigt? Jan                        

Kommentar
Fra : tjeps


Dato : 18-10-04 13:47

Hmmm, det er jeg faktisk ikke klar over - det lyder jo lidt mærkeligt, at det allerede skulle stå af igen?? Der er jo også den mulighed at det er selve pumpen? - kører pumpen når du forsøger at starte? Man kan høre den summe nede bag højre baghjul (hvis den altså kører)

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173384
Tips : 31646
Nyheder : 719565
Indlæg : 6381849
Brugere : 218246

Månedens bedste
Årets bedste
Sidste års bedste