/ Forside/ Interesser / Fritid / Film / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Film
#NavnPoint
IceCap 9240
tedd 6796
refi 6795
ans 6773
Klaudi 5447
dova 4574
Nordsted1 3973
o.v.n. 3080
granner01 2400
10  CLAN 2321
Utrolig lav lyd ved afspilning ad divx??~
Fra : Tobster
Vist : 684 gange
200 point
Dato : 26-09-04 18:26

Når jeg afspiller film på min pc, er der meget tit utrolig lav lyd.
Det er når jeg afspiller en film med ac3-lyd. Jeg har ikke ac3-lyd på min pc, men skulle windows/media palyer ikke lave det om til stereo?
Jeg er nødt til at skrue højt op for lyden, men så summer det utroligt meget!!!

Jeg har været inde og kigge i mange menuer og lydindstillinger, men kan intet finde....

HJÆLP!!!!!!!!!!!!!

 
 
Kommentar
Fra : ting27


Dato : 26-09-04 18:38

Hej. Der er slet ikke noget galt. Det er fordi det er nogle f**khoveder der har komprimeret den. Tro mig
Jeg har også mange film som er rippet dårligt. Ligeså har alle mine venner.

Kommentar
Fra : ting27


Dato : 26-09-04 18:41

Jeg kender godt det med at mean må skruge højt op. Pisse irriterende i gyserfilm når en logger på MSN.
Jeg ved så ikke om man kan få et fixer til det problem. Hvad jeg ved, er at alle de film jeg har med lav lyd spiller også med lav lyd på andre putere.

Kommentar
Fra : tedd


Dato : 26-09-04 19:42

Typisk problem med ac3 film! Nej wmp laver det ikke om! Du skal ind og ændre i AC3 filter under kontrolpanel, hvis der findes en AC3 kontrol der!

Kommentar
Fra : ting27


Dato : 26-09-04 19:46

hmm.. kan man virkelig det? Vil jeg da prøve.

Kommentar
Fra : Tobster


Dato : 26-09-04 21:12

Jeg har været inde under AC3-filteret, men kan ikke rigtig ændre noget der så det virker....
Det forsøgte jeg inden jeg skrev her...
Den står rigtig nok til 2 channel stereo----

Kommentar
Fra : grausen


Dato : 26-09-04 21:56

Hejsa
Prøv dette og se om det virker
gå ind i Control Panel eller Start-menuen og åben Ac3filter-Config.
Under fanen Main under Presets vælger du LOUD . Vælg OK og luk.



Kommentar
Fra : Tobster


Dato : 26-09-04 22:11

Jeg har kun én der der hedder default....

Evt. oplys mig de specs I får frem når I vælger loud....

Accepteret svar
Fra : tedd

Modtaget 200 point
Dato : 26-09-04 23:15

Gå ind under mixer og sæt Main helt op

Kommentar
Fra : tedd


Dato : 26-09-04 23:16

altså i AC3 filteret

Kommentar
Fra : Tobster


Dato : 27-09-04 07:34

Den hedder ikke 'Main' men 'Master' og det virkede..........
Tusind tak for hjælpen tedd......

Godkendelse af svar
Fra : Tobster


Dato : 27-09-04 07:35

Main = Master
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173369
Tips : 31646
Nyheder : 719565
Indlæg : 6381749
Brugere : 218246

Månedens bedste
Årets bedste
Sidste års bedste