/ Forside/ Teknologi / Netværk / TCP/IP / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
TCP/IP
#NavnPoint
Per.Frede.. 4668
BjarneD 4017
severino 2804
pallebhan.. 1680
EXTERMINA.. 1525
xou 1455
strarup 1430
Manse9933 1419
o.v.n. 1400
10  Fijala 1204
WAP11 ingen forbindelse
Fra : hunden33
Vist : 189 gange
40 point
Dato : 15-08-04 01:51

Jeg har konfigureret en WAP11 og have således lavet backup af opsætningen. herefter ville jeg med WAP11 nummer to lave en restore med WAP11 nummer et konfiguration. Lyder nemt og det er det også - men der er sket det at jeg nu har smadret to wap11 - efter restore kan jeg ikke mere få forbindelse med WAP11'en. Der er lys i Power og link lampen men i "act" er der ingen aktivitet. Jeg har prøvet at gå tilbage med reset knappen (>10 sek.)
Spørgsmålet lyder hvordan får jeg kontakt med WAP11 igen?
-Jeg har prøvet med IPAngry om der bare skulle være tildelt en anden adr. i området 192.168.1.?
-Hvis den har en IP adr. hvordan kan jeg så søge den?

 
 
Kommentar
Fra : xou


Dato : 15-08-04 07:42

vov vov hej hunden33 ┬
jeg ved ikke om du kan søge den,prøv at skrive i kør
cmd << åbner kommandopårogt
skriv heri
ipconfig /all


Kommentar
Fra : hunden33


Dato : 15-08-04 09:57

Ved at skrive ipconfig/all får jeg kun konfigurering af netkortet i pc'en. Jeg får ikke noget at vide om det er konnektet på
netværket.
I opstillingen er der kun pc'en og wap11 forbundet med et x-kabel. Og pc'en har fast ip-adr.

Hilsen Hunden33-

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173550
Tips : 31660
Nyheder : 719565
Indlæg : 6382992
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste