/ Forside/ Interesser / Fritid / Knallert / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Knallert
#NavnPoint
pallebhan.. 109279
Jon 13755
NoShyGuy 12369
Sunowich 7245
rpje 6490
scootergr.. 5859
masteraug.. 4691
Japse 3488
3773 3416
10  dova 3104
Hakker i starten.......
Fra : hvidtiger
Vist : 1603 gange
124 point
Dato : 15-05-04 17:30

Jeg har fået en mekaniker til og indstille min 17,5 karburator og mit nye Hebo racing kit...Men efter den har stået stille i bare 10min, dvs med motoreren slukket og jeg skal til og køre igen hakker den og kan kun køre 20km/t i de første par hundrede meter, men så tager den så fat og ellers ingen problemer derefter..Problemer kommer først når man har slukket den og lader den stå lidt..MEkanikkeren siger at det er normalt..Men det syntes jeg nu at det lyder mækreligt...Er det normalt???

Hvidtiger

 
 
Kommentar
Fra : ulle1905


Dato : 15-05-04 17:51

det er fordi den er kold..er der auto choker på?

Kommentar
Fra : hvidtiger


Dato : 15-05-04 17:56

ja det er der!...tror nu ikke det er fordi den er kold, for havde en malossi hmf på og den gjorde det ikke..en raslede bare istedet og fik så bytet den til en Hebo i samme prisklasse...

Kommentar
Fra : jk6


Dato : 15-05-04 18:29

det er fordi at når du slukker motoren så kommer der ikke længere strøm til autochookeren og spjældet i denne vil åbne for benzinen. Derfor hakker den de første hundreder meter indtil strømmen fra generatoren får spjældet til at lukke igen.

Kommentar
Fra : hvidtiger


Dato : 15-05-04 18:40

Kan man gøre noget ved det???

Kommentar
Fra : jk6


Dato : 15-05-04 18:43

ja... lære at leve med det :)

Kommentar
Fra : hvidtiger


Dato : 15-05-04 18:45

..Gg...Ved du hvorfor den ikke gjorde det ved den originale cylinder??

Kommentar
Fra : jk6


Dato : 15-05-04 18:49

hmm, det kan muligvis skyldes karburatorjusteringen. Hvis motoren har fået en mere mager blanding inden så har den ekstra benzin den får når du starter motoren igen ikke så meget at sige.

Kommentar
Fra : trytter


Dato : 16-05-04 23:00

jeg tror det r din tændrørshætte prøv og skifte den..

Kommentar
Fra : pallebhansen


Dato : 17-05-04 16:24

Tyder på du nu skal gå et trin op i dysestørrelse, hvilken dyse kører du med nu?
Hvis den kan race op, på støttefod med det samme, så betyder det du skal have størrer dyse i.
VH Palle Hansen

Kommentar
Fra : hvidtiger


Dato : 17-05-04 18:21

race op på støttefod med det samme..Hvad memer du?..Jeg ved det faktisk ikke hvad dyse jeg køre med da det er en mekanikker der har ordnet den..Men da jeg købte karburatoren var det en dyse 90 der sad der ..Ved så ikke om den er blevet mindre...Hvor mange nr tror jeg skal op så??

Kommentar
Fra : hvidtiger


Dato : 17-05-04 18:57

Forresten syntes jeg heller ikke at det kan passe, at den skal hakke så meget i starten hver gang jeg starter...Tror nu også at det er en simpelt ting som en dyse......For holder jeg stille for rødt f.eks hakker den også en smule når jeg giver den gas...reagere faktisk kun optimalt hvis jeg giver den fuld gas...Men tror ikke at det er ret mange nr jeg skal op..måske 2-3 stykker eller??

Kommentar
Fra : pallebhansen


Dato : 17-05-04 20:38

Jeg mener, hvis den er kold, og du sætter den på støttefod, så baghjulet er fri, vil den så godt tage gassen, og gå op i omdrejninger, uden at hakke.
Jeg tror også det kan skyldes, at nålen i gasspjældet er for langt nede, eller karburatorens luft/tomgangsdyse, skal skrues 1/2 omdr. ud, det kan du jo roligt prøve, du kan altid skrue tilbage igen.
Men det afhænger af mange ting, feks. om du vrider gassen helt i bund, når den er kold, og derved får dine udsættere.
Du kan også prøve at slå elektrode afstanden sammen, altså lidt tættere med den vinklede jernbøjle på tændrøret, men stadig så du kan få en tyk tommelfingernegl imellem, og prøv så om den laver disse udsættere.
Jeg er ikke 100% sikker på den med størrer dyse, før jeg har hørt lidt mere om hvordan den opfører sig, min hvis det er, så snakker vi om et eller højest 2 numre størrer, dvs. fra dine nu 90 til 100
VH Palle Hansen

Kommentar
Fra : hvidtiger


Dato : 17-05-04 21:33

når jeg starter den, går den helt vild op i omdrejninger i starten og falder så ned igen og sætter jeg den på støttefoden og giver den fuld gas, tager den fat i et par sek og så begynder den og hakke...Ved ikke om det siger dig noget....

Kommentar
Fra : pallebhansen


Dato : 18-05-04 01:17

Det skal der vist lige tænkes over, vender tilbage, i morgen.
VH Palle Hansen

Kommentar
Fra : PANO


Dato : 18-05-04 01:45

Skal ikke gøre mig til ekspert, men det lyder måske lidt henaf et luftfilter der skal renses og måske som tidligere nævnt ville en justering af din elektrode på tændrør også kunne afhjælpe problemet.


PANO

Kommentar
Fra : pallebhansen


Dato : 18-05-04 17:42

Ja den med elektroden lidt mere sammen er da et hurtigt forsøg.
Det med vildt op i starten, kan ligne noget med stilleskruen til tomgang.
Og så tyder det stadig på for lille dyse, men en lille mulighed for for stor dyse. Men det prøver du med at fjerne luftfilteret, for hvis den opfører sig bedre uden luftfilter, så er dysen for stor.
Hvis det bliver værrer, så må vi formode dysen er for lille, og det kan kontrolleres ved at spærre for 1/2-3/4 af luftfilteret med et stykke plastik, hvis den så opfører sig godt, ved vi den skal have størrer dyse.
Det med vildt op i omdr. kan også skyldes en defekt svømmerventil: At når du slukker (Og hvis den går rimeligt stærkt i tomgang), så fortsætter benzinhanen med at være åben så længe motoren bevæger sig, og så løber der benzin ned, så svømmerhuset bliver for fuldt (Benzinstand over normal). Når du så starter får den rigeligt og løber op i omdr. indtil det er ædt, og så er svømmerventilen ikke så utæt, andet end motoren kan æde i takt med det drypper ned.
VH Palle Hansen

Kommentar
Fra : hvidtiger


Dato : 18-05-04 23:46

Jeg kiggede på tændrøret og syntes at den var presset meget sammen, så øgede afstanden lidt..Oven i det skruede jeg luft og tomgangskruen ud med 1-1½omgang...Det hjalp faktisk og nu køre den pludselig godt og hverken hakker eller noget..Skal bare lige have finjusteret tomgangen på den..Den køre i tomgang på ca 2000-3000 omdrejninger lidt afhængig af om chokeren er i gang..Så den er begyndt og spinde...Så jeg siger mange tak for din hjælp Palle:..

Accepteret svar
Fra : pallebhansen

Modtaget 124 point
Dato : 19-05-04 00:43

Det var godt, tomgangsskruen er den store fingerskrue, og hvis den ikke går ned i tomgang, når du skruer den udad, så er det fordi dit gaskabel er for stramt, det skal stilles så der er lidt frigang, når du vrider i gashåndtaget, også hvis styret drejes, skal det være lidt fri.
VH Palle Hansen

Kommentar
Fra : hvidtiger


Dato : 19-05-04 07:34

Nu er tomgangsskruen på en dellorto 17,5 karburator ikke en fingerskrue..Jeg ved ikke om fingerskruen kun sidder på den originale, men jeg købte jo en 17,5mm karburator da jeg skiftede til en racercylinder..For jeg mener jo at man bestemt hverken skal eller burde køre med en almindelig karburator så snart man har skiftet til et større kit!...Den kan simpelthen ikke køle sådan en cylinder ned og oven i det får den heller ikke nok benzin med en almindelig....I værste fald kan skidtet sætte sig og så har man balladen........Men du skal lige have dine point, så dem får du her..

MVH
Tigeren

Godkendelse af svar
Fra : hvidtiger


Dato : 19-05-04 07:35

Tak for svaret pallebhansen.
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173566
Tips : 31662
Nyheder : 719565
Indlæg : 6383090
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste