/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69075
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40577
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
ActiveMovie Window: wmplayer.exe - Progr~
Fra : mikkelsmail
Vist : 644 gange
100 point
Dato : 27-04-04 01:12

Nogen gange når jeg afspiller en film i mediaplayer kommer der denne fejlmeddelese og mediaplayer bliver lukket ned :0(
:Instruktionen ved "0x77c2d988" referede hukommelse ved "0x0000000c". hukommelse kunne ikke "read"

Klik OK for at afslutte programmet
Klik på Annuller for at udføre fejlfinding i programmet.

Kender I til problemet ..? Det er MEGA irriterende med den fejlmeddelse ... Hva dællen gør jeg ....???

 
 
Kommentar
Fra : tedd


Dato : 27-04-04 13:31

er det en film på cd eller dvd medie?

Kommentar
Fra : mikkelsmail


Dato : 27-04-04 22:57

Det er film jeg har til at ligge på hd .. avi mm ...?

Kommentar
Fra : tedd


Dato : 27-04-04 23:21

Er det lige når du starter eller længere inde? Dukker fejlen op tilfældig?


Kommentar
Fra : tedd


Dato : 30-05-04 16:36

Blev dit spørgsmål besvaret? I så fald accepter venligst et svar

Kommentar
Fra : Weedle


Dato : 29-11-04 15:16

Nogen gange når jeg afspiller en film i mediaplayer kommer der denne fejlmeddelese og mediaplayer bliver lukket ned :0(
:Instruktionen ved "0x77c2d988" referede hukommelse ved "0x0000000c". hukommelse kunne ikke "read"

Klik OK for at afslutte programmet
Klik på Annuller for at udføre fejlfinding i programmet.

Kender I til problemet ..? Det er MEGA irriterende med den fejlmeddelse ... Hva dællen gør jeg ....???


Jeg har præcis sammen problem. Det ville være rart hvis nogen havde en løsning.
På min computer sker dette hver kan jeg går ind i en mappe med film i. Jeg har mine film i mapper, kunne forestille mig at det er det lille billeder der kommer på mappen der laver fejlen.
Har ledt som en sindsyg på en hel del hjemmesider, men kan bare ikke finde noget om det.
Det skal siges at dette sker på hvert drev jeg har. Det er ikke kun i en enkelt mappe.
Jeg kan godt åbne windows mediaplayer og så åbne filmene derfra, det er derfor jeg tror at det lille billede på mappen er problemet..

PLZ HELP

Hilsen Daniel Svendsen

Kommentar
Fra : tedd


Dato : 29-11-04 16:01

Der er jo kommet en windows mediaplayer 10. Den kan måske løse problemet!

Kommentar
Fra : Weedle


Dato : 29-11-04 21:17

Har installeret windows mediaplayer 10. Det er heller ikke når jeg afspiller filmene at den laver fejlen.
Det er bare når jeg åbner mappen hvor de ligger.
Det skal lige siges at problemet er kommet efter jeg har installeret SP2, så hvis der er andre der kender til fejlen vil jeg gerne høre besked.

Hvis i vil kan i svarer på mail poke_weedle@msn.com

Hilsen Daniel Svendsen

Kommentar
Fra : gkeh


Dato : 12-08-05 10:57

Jeg har nogenlunde samme problem. Når jeg prøver at åbne vmp 10.
den siger:
wmplayer.exe - programfejl
Instruktionen ved 0x00000000 referede hukommelse ved 0x00000000
Hukommelsen kunne ikke "read"
Jeg har prøvet at geninstallere.
Jeg håber nogen har en løsning.
Hilsen Gunnar

Annuller spørgsmålet
Fra : mikkelsmail


Dato : 20-01-06 15:16

Jeg har desværre ikke modtaget et gyldigt svar, og annullerer derfor dette spørgsmål

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173361
Tips : 31646
Nyheder : 719565
Indlæg : 6381685
Brugere : 218245

Månedens bedste
Årets bedste
Sidste års bedste