/ Forside/ Teknologi / Telekommunikation / Andet telekom. / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet telekom.
#NavnPoint
refi 3277
severino 2664
transor 1758
Nordsted1 1675
jakjoe 1141
Benjamin... 1084
pallebhan.. 950
miritdk 945
dk 910
10  Kortoverv.. 810
Topcom twintalker 6000, vox problem
Fra : nikolajg
Vist : 2297 gange
150 point
Dato : 21-03-04 12:17

Har lige erhvervet mig et sæt hos Føtex til 399,- Havde tænkt mig at bruge dem som babyalarm primært, men jeg er stødt i problemer. Når den har været tændt ca 10-15 min på vox funktionen begynder den at sende hvert 3-4 sek. Det sker uden den bliver lydaktiveret og det er heller ikke vindstøj el lign. Det er andet sæt jeg afprøver fra Føtex. Tænker på om jeg gør noget forkert eller om de har en generel svaghed??
Venter spændt på kommentarer/ løsningsforslag.
På forhånd tak

 
 
Kommentar
Fra : refi


Dato : 21-03-04 12:21

Det kunne jo være du har noget andet "trådløst" der forstyrrer.
Eller naboen har måske en magen til.

Kommentar
Fra : nikolajg


Dato : 21-03-04 12:38

Tjo, men synes jeg har prøvet at udelukke det. Det er også mærkeligt at den fungerer normalt en vis periode..!!

Kommentar
Fra : nikolajg


Dato : 21-03-04 12:43

Har desuden en Pmr af mærket Hoffer som fungerer upåklageligt også med vox. Den har bare ingen koder til de 8 kanaler- derfor har jeg købt den anden :)

Kommentar
Fra : refi


Dato : 21-03-04 12:46

Tja så er der vel kun at bytte den igen eller få pengene tilbage.

Kommentar
Fra : Sunowich


Dato : 21-03-04 12:52

Sidder de i laderen hele tiden eller har du prøvet at lade dem op og så afprøvet de der 10-15 minutter frem ??
Sune


Kommentar
Fra : nikolajg


Dato : 21-03-04 13:02

Har ladet dem helt op og ved brug begynder de at te sig efter de der ca 10 min

Kommentar
Fra : Sunowich


Dato : 21-03-04 13:04

Men sidder de i laderen eller står de for sig selv???

Kommentar
Fra : nikolajg


Dato : 21-03-04 13:18

Jamen de står for sig selv, altså ikke i laderen. Den ene sidder på barnevognen og den anden er inde. Det andet sæt PMR jeg har (mrk Hoffer) fungerer upåklageligt i samme situation.
Tænker du at det kunne være noget med strømmen siden du spørger om det?

Kommentar
Fra : Sunowich


Dato : 21-03-04 13:52

Ja det tænkte jeg at der evt var noget dine nye er mere overfølsomme overfor end de andre

Kommentar
Fra : Sunowich


Dato : 21-03-04 13:56

http://www.haraldnyborg.dk/ ellers skulle du måske vælge disse i stedet dem har jeg hørt meget godt om
Mvh Sune

Kommentar
Fra : nikolajg


Dato : 21-03-04 14:32

Jo tak for tippet, det er godt nok dem jeg har (hoffer). Det eneste problem med dem er det med mgl. koder så man får gud og hver mand igennem :(

Kommentar
Fra : Sunowich


Dato : 21-03-04 14:46

Vi bruger selv disse og de har virket upåklageligt i gud er det så længe jae 4 år
Og de er da også faldet en del i pris siden
http://babysam-odense.dk/shop/product_info.php?products_id=409
Mvh Sune og hav en god dag

Kommentar
Fra : Sunowich


Dato : 27-03-04 22:30

Hvad har du så fundet ud af ???
Mvh Sune

Kommentar
Fra : nikolajg


Dato : 28-03-04 15:47

jaah, Har kontaktet Topcom som ikke kender til problemet. Så afventer stadig et gyldent svar :)

Accepteret svar
Fra : jens.jacobsen

Modtaget 150 point
Dato : 09-04-04 11:44

Jeg har også sådan et sæt Twintalker 6000. Jeg har ikke haft samme problem som dig. Til gengæld er de ikke særligt følsomme i VOX, og man kan desværre ikke justere følsomheden.
Jeg har set at de i THansen har et sæt danita til 500,-. Dem skulle man kunne justere følsomheden på, såvidt jeg har forstået.
Mvh Jens

Kommentar
Fra : nikolajg


Dato : 10-04-04 10:56

Tak for tippet. Har efterhånden selv løst problemet- med det 3 sæt. Nu fungerer det :) Har åbenbart været uheldig med de første 2 sæt. Ang følsomheden synes jeg nu at det fungerer mhp babyalarmfunktion, men det ville da have været bedre at man selv kunne indstille den..

Godkendelse af svar
Fra : nikolajg


Dato : 10-04-04 10:58

Giver dig hermed pointene for nu at lukke spørgsmålet af. niko            

Kommentar
Fra : olel123


Dato : 20-06-04 21:10

Hej jeg har et sæt mage til, men jeg har mistet brugsanvisningen, så jeg kan ikke rigtigt finde ud af at bruge dem.
Skulle der være een der kan sende mig en kopi?
Mvh
Ole P
mail: friXXXpost@privat.dk (fjern XXX)

Kommentar
Fra : nikolajg


Dato : 21-06-04 10:16

Hej Ole.
Jeg har desværre ikke en på papir, men du kan finde et eksemplar på siden;
http://tools.topcom.net/userguides/TT6000%20E-NL-FR-D-SP-PT-IT-GR-SW-DK-NO-FI-TSJ.pdf
Som du kan se er den i pdf og den fylder vist godt 3 Mb. Du ser den danske vejledning på side 19.
Mvh Nikolaj

Kommentar
Fra : olel123


Dato : 21-06-04 21:02

Hej nikolajg
Du skal have mange tak for hjælpen
Mvh
Ole P

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177362
Tips : 31960
Nyheder : 719565
Indlæg : 6407436
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste