/ Forside/ Interesser / Fritid / Knallert / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Knallert
#NavnPoint
pallebhan.. 109279
Jon 13755
NoShyGuy 12369
Sunowich 7245
rpje 6490
scootergr.. 5859
masteraug.. 4691
Japse 3488
3773 3416
10  dova 3104
hot50 vil ikke gå i tomgang
Fra : stork
Vist : 5507 gange
160 point
Dato : 04-02-04 21:08

Min pgo hot50 vil ikke gå i tomgang, tomgangsskruen er skruet helt ind og alligevel går den istå når jeg tager alt gassen af - kører ellers perfekt trækker helt vilt når jeg giver gas, tændrør er fint lyse brun og kører ellers perfekt, men såsnart jeg tager gassen helt af dør den omgående - nogen der har en ide om hvad det kan være.

 
 
Kommentar
Fra : Sunowich


Dato : 04-02-04 21:11

Kan den ikke justeres på kablet som måske er gået løst ?? Mvh Sune

Kommentar
Fra : Sunowich


Dato : 04-02-04 21:12

Er det kommet pludseligt eller over en længere periode?


Kommentar
Fra : pallebhansen


Dato : 04-02-04 21:24

Er det nu den rigtige tomgangsskrue?, den er somregel en stor sort fingerskrue.
Men uanset om det er den rigtige, så skal de andre skruer i karburatorennormalt i bund, og så 1 1/2 omgang ud, inden du finjusterer dem.
Finjusteringen foregår med varm motor, og i tomgang, justeres så den løber op i omdr. (så er blandingen for tynd), derefter skrues 1/4 omdrejninger ud, så den falder ned i omdr. (federe blanding), og måske igen 1/4 ud?
Fejlen kan også skyldes at du har hævet nålen i gasspjældet (klokken), så den får for fed blanding i tomgang.
VH Palle Hansen

Kommentar
Fra : Mordex


Dato : 05-02-04 00:22

Det kan også være at du på en eller anden måde har lukket for overløbet.
Jeg havde nemlig samme problem i august sidste år, og det var fordi jeg satte en slange forkert på overløbet. (kan ikke huske hvilken)
Hvad er det for en kabu?

Mvh,
Mordex.

Kommentar
Fra : stork


Dato : 05-02-04 10:22

Jeg glemte lige at fortælle at den har svært ved at starte også, jeg har tænkt at prøve at sætte en større dyse i , da jeg tror den får for lidt benzin, på kaburatoren er der kun en stor sort fingerskrue, og det er den der er skruet helt ind , Nålen kan ikke flyttes, der er godt nok en skrue helt nederst i svømmehuset, men hvis jeg begynder at skrue den ud løber benzinen ud af den sorte slange som sidder ud fra svømmehuset.

Kommentar
Fra : pallebhansen


Dato : 05-02-04 17:17

Ja den nederste skrue er kun til at tappe vand og skidt af med.
Ellers plejer der tit at være en skrue der stiller hullet i kanalen, der starter i bunden af "indsugningstragten"
Men det er da ikke utænkelig at den får for lidt benzin, men vil dens opførsel være: Kan let gasses op i højt omdr.tal når den ikke har noget at trække på. Den mangler trækkraft op ad bakker. Den bliver meget varm. Den starter lettere når den er varm. Den har meget sværere ved at starte når den er kold. Den soder ikke særlig meget.
Hvis du kan svare ja til alt, eller det meste, så skal du have 2 numre størrer dyse i.
Nu var det en god ide hvis du skrev om der var lavet noget ved den, tunet mm.
VH Palle Hansen


Kommentar
Fra : Mordex


Dato : 05-02-04 18:47

>>stork
Hvad er det for en karburator?

Kommentar
Fra : stork


Dato : 05-02-04 22:31

Den er tunet med 47mm kit, har måske fundet fejlet, min choker er knækket fuldstændig istykker da jeg ville tage den ud faldt den helt fra hinanden og kan ikke bruges, og har sikkert ikke virket - det forklarer vel det at den ikke kan startes, så jeg må ud og ha fat i en ny choker.
Jeg ved ikke hvad kaburatoren hedder men den er firkantet ved svømmehus.

Kommentar
Fra : stork


Dato : 06-02-04 21:00

jeg har fået ny choker på men kan nu slet ikke få den startet - jeg har også været inde og sætte en anden dyse i kan der være noget i kaburatoren der hænger eller noget - der er fin gnist men når jeg så sætter tændrør i og prøver at starte drukner den med det samme og tændrør er total vådt. Er der nogen der kan hjælpe.

Kommentar
Fra : pallebhansen


Dato : 06-02-04 21:21

Luft motoren godt ud uden at åbne for benzinen og med tændrøret af, og prøv så "uden" choker
Slå også tændrøret lidt tættere sammen.
Prøv længe uden at åbne for benzinen.
Måske svømmeren hænger, eller nåleventilen.
Måske er din membran defekt.
VH Palle Hansen

Kommentar
Fra : stork


Dato : 07-02-04 14:58

har prøvet alt renset kaburatoren fuldstændig og det hele - når jeg jogger ca 500 gange på kick og indimellem på selvstarter kan jeg være heldig at få den igang, den går så 100% fint med sindsyg træk og det hele men vil bare ikke gå i tomgang, og når jeg så slukker den , kan jeg ikke få den startet igen - så er det det hele forfra igen efter 400-500 jog på kick kommer den langsom til live igen og starter så pludselig og kører perfekt - men bare som før omtalt. Jeg fatter ikke hvad der kan være galt - jeg har ikke forstand på membran har aldrig haft den skilt ad - men kan det være den????

Hilsen Erling Stork

Kommentar
Fra : Mordex


Dato : 07-02-04 15:25

Er der overløbsrør på karburatoren?

Jeg havde nemlig de samme problemer med at den ikke ville gå i tomgang, var svær at starte, men kørte ellers fint. Det var pga. lukkede overløbsrør. Til det ene havde jeg sat olieslangen til, og det andet lukkede jeg med et blindt gummirør.
Da jeg så tog dem af, så var problemet løst.

Mvh,
Mordex.

Kommentar
Fra : pallebhansen


Dato : 07-02-04 16:37

Du skal nok prøve at kun give en lille smule gas, når du forsøger start.
Jeg har en mistanke til tændrøret, har du prøvet at give den et nyt, eller som jeg skrev, slå den vinklede jernelektrode lidt tættere til midterelektroden, så kun en negl kan gå imellem.
Nej når den kan køre så godt, er det ikke membranen. Men kan være at svømmeren drukner maskinen, fordi svømmerventilen er defekt så den lukker benzin ind selvom svømmeren er svømmet op, og har trykket på den for at få den til at lukke. Men så vil tændrøret være vådt, hvis den har druknet maskinen.
Men hvis tændrøret ikke er vådt, kan det være at benzinhanen ikke vil åbne før den får mere vaccum, fra indsugningsmanifolden ved karburatoren.
Det virker på den måde at når du forsøger at starte, kommer der vaccum i manifold/karburator. Der sidder så en slange op til benzinhanen, som når den får vaccum, åbner slangen der går ned til karburatoren med benzin.
Men for at holde den i tomgang, kan du vel skrue den sorte tomgangsskrue så langt ind at den går meget hurtig i tomgang (mange omdr.)
VH Palle Hansen


Kommentar
Fra : stork


Dato : 08-02-04 14:01

Overløbs slangerne er ikke lukkede, de sidder som de altid har gjort - og ja jeg har prøvet med flere forskellige tændrør uden held, til at starte med blev tændrøret vådt heletiden, men så rensede jeg kaburatoren fuldstændig , og derefter blev det ikke vådt - men havde statid samme startproblemer, og jeg kan huske at jeg prøvede om svømmeventilen virkede ved at puste ned i bensin tilførsel - når jeg løftede svømmeren lukkede den fint, og når jeg slap den var det fri - og nej jeg kan ikke få den til at gå med mange omdrejninger tomgangskruen er skruet HELT ind , og alligevel går den istå ved ingen gas. - jeg tror der kan være noget med det der vaccum at gøre - Jeg tror jeg bliver nødt til at gå den tunge gang til Værkstedet for at se om de kan lokalisere problemet er ved at være træt af dyret.

MVH Erling Stork

Kommentar
Fra : pallebhansen


Dato : 08-02-04 14:23

Når man skiller en karburator ad, bruger man (ved ikke om du har det), trykluft til at rense alle gennemløb, og den lille boring der skal sørge for at karburatoren giver lidt benzin ved tomgang, må være lukket, måske af skidt.
Det er jo mærkeligt at tændrøret ikke bliver vådt nu?
Der er nu kun 3 ting som der kan være galt.
1. Der er uorden i karburatoren.
2. Benzintilførselen kan lukke ved tomgang (det er ikke så sandsynligt)
3. Motoren får falsk luft, enten ved en simmerring i krumtappen, cylinderens bundpakning, men mest sandsynlig ved indsugningsstudsens forbindelse til cylinderen eller karburatoren.
VH Palle Hansen

Kommentar
Fra : stork


Dato : 08-02-04 14:50

Når jeg nu tænker mig godt om, startede problemerne faktisk den første gang jeg havde kaburatoren skruet af for at skifte dyse - men den tykke pakning der sidder mellem kaburator og indsugning studs er fin intakt, og den runde oring på indgang til kaburator også fin, og så kan man vel bare skrue det sammen igen - cylinder og top har jeg også haft fra hinanden og bundpakning fin ok , og toppakning også. Kan sådan en simmerring gå itu , bare mærkeligt at det lige skete efter at jeg havde haft kaburatoren skilt ad .

Erling

Kommentar
Fra : pallebhansen


Dato : 08-02-04 15:08

Ja så er det nok ikke simmerringen, hvis problemet startede efter karburator-adskillelsen.
Måske er du kommet til at bøje svømmerophænget?
Når man spænder karburator/studs skal man huske at krydsspænde (og også når man spænder topstykke), altså at spænde jævnt ind på alle skruer. Nu er der jo kun to, men han skal passe på ikke kun spænde den ene og så bagefter den anden. Men det har du nok tænkt på?
Man kan teste samlinger med sæbevand, for at se om det suges eller pustes, medens motoren går.
NB. Normalt giver man nye pakninger eller flydende pakning ovenpå pakninger, når man samler.
VH Palle Hansen

Kommentar
Fra : stork


Dato : 08-02-04 18:06

Siden kl. 14.50 har jeg lige haft den skilt ad igen - altså kaburatoren og efter min bedste overbevisning kan jeg simpelthen ikke finde nogen fejl på den , har pustet det hele igennem igen, og jeg tror ikke jeg har bøjet noget , jeg har passet meget på med det - og det med sammen skruning ved jeg , spænder altid først den ene lidt og så den anden lidt, men jeg fik den så samlet igen, og efter et par hundrede jog fik jeg den startet, og som sagt før kørte den så perfekt, kørte en lang tur uden problemer, dog kan den bare stadig ikke gå i tomgang, og da jeg slukkede den , var det det samme - kunne ikke starte igen først igen efter et par hundrede jog - Jeg kom lige til at tænke på den nye choker jeg har sat på, kan jeg være sikker på den virker, og hvis ikke kan det så være derfor den ikke starter, hvordan tester jeg at den virker, men når jeg nu har kørt en lang tur og den er varm skulle den vel sagtens starte selvom choker ikke virker, - eller hvordan virker sådan en aut. choker.

vh Erling

Kommentar
Fra : pallebhansen


Dato : 08-02-04 18:32

Det lyder til du har rimelig tjek på samling.
Ja den virker ved at give mere benzin, når det er koldt. Men det kan da sagtens være den der drukner maskinen.
Du skulle udemærket kunne køre uden den choker, vel at mærke hvis der er åbninger ind i karburatorhuset, skal de lukkes da den ellers vil tage falsk luft ind.
VH Palle Hansen

Kommentar
Fra : stork


Dato : 09-02-04 19:31

Ja så blev det Mandag, og jeg tog cyklen på arbejde, for jeg ville ikke stå og bøvle her til morgen, da jeg så kom hjem i eftermiddag skulle jeg lige se om jeg ku få den startet, og for satan jeg joggede 2 gange på den og den startede, jeg blev meget overrasket, nå men så kom det store øjeblik hvor jeg slukkede for at se om den kunne starte igen, og jeg joggede igen KUN et par gange og den startede, den starter dog ikke lige med at slå an men ligesom lidt langsom - og så er den der - og ind i mellem går den nu også med mange omdr. i tomgang, så jeg fatter det simpelthen ikke - og jeg kan nu starte med minimum antal forsøg - hvad kan det skyldes at den nu pludselig vil starte meget bedre end igår - og som sagt før når den først er igang kører den som sindsygt - men ind i mellem kan den stadig ikke gå i tomgang, og andre gange kan den.
mv Erling

Kommentar
Fra : pallebhansen


Dato : 09-02-04 20:59

Du skal også tænke på at batteriet skal være helt oppe på mærkerne for at lave en god gnist under kompression.
Et batteri holder i gennemsnit ca 2-3 år, og hvis nogle af sellerne er ved at stå af, falder spændingen, og der skal mindst være 11,5Volt altid.
Du kan prøve at se om den starter bedre når der er sat lader på batteriet.
Men den vil nok stadig starte bedst med kickstarter, da den så ikke bruger til startmotoren.
VH Palle Hansen

Kommentar
Fra : stork


Dato : 09-02-04 22:39

Ja det kan der være noget om, for jeg kan nemlig kun starte med kick, den vil ikke starte med selvstarter, - men batteriet er ikke mere som et halv år gammel, men måske jeg skulle prøve at sætte lader til, jeg har jo tæret godt på batteriet da jeg har forsøgt så mange gange at starte i weekenden, - men når den nu er igang og man kører en lang tur lader den så ikke selv batteriet.? Den skal have en 4-5 gange på kick så starter den sku nu. - Kan det være at den laver en for lille gnist, jeg tænker her på tændspolen.

vh Erling

Kommentar
Fra : pallebhansen


Dato : 09-02-04 22:50

Ja det kan være tændspolen, men ikke sandsynligt syntes jeg.
Utrolig mange nye batterier er defekte, men hvis du har et voltmeter kan du måle volt jævnstrøm over klemmerne. Men prøv ikke at måle ampere/strøm så kortslutter du instrumentet.
Jo du kan se om din generator lader, men det gør den jo nok, det kan ses på lyset, hvis det bliver kraftigere fra tomgang til mere gas, så er det jo fordi den lader. Men hvis du har sat andet på der bruger strøm, sååå er der ikke noget at oplade med rigtigt, men ellers en lang tur gør jo det samme hvis batteriet er ok.
Men selv om batteriet er lidt defekt, så får den mere power, når den har laderen direkte på.
Men derfor kan batteriet godt være lidt defekt.
VH Palle Hansen


Kommentar
Fra : stork


Dato : 27-02-04 19:16

jeg har ikke lige fået fulgt op på svarene her på forum, men jeg kører på den hver dag, jeg kan starte den med kickstarter 1-2 spark og den starter langsom op, den "springer" ikke igang men langsom flere og flere omdr. Jeg kan ikke starte med selvstarter. Den kører 100% når den er igang, har dog stadig svært ved at gå i tomgang, jeg har tjekket tænrørets farve, og det er fint lysebrun. Men der må da stadig være en eller anden lille ting galt.

mvh Erling

Accepteret svar
Fra : pallebhansen

Modtaget 160 point
Dato : 27-02-04 23:01

Alt tyder på at det er galt med den chokker, fordi den har for lidt benzin når det er koldt, vil den jo ikke tage gassen, men starter langtsomt op..
Du må kunne konstantere, at hvis den er varm, vil den meget bedre tage gassen, og det kan meget vel være den chokker.
Ellers er karburatornålen i spjældet, for langt nede, eller dysen for lille eller forkert indstillet(men der er ikke noget at indstille siger du), eller stoppet hul til tomgangsluftskruen, eller falsk luft et sted mellem cylinder og luftfilter.
Jeg gætter på som sagt før, at det lille hul der skal give luft nedenom for at give benzin til tomgangen er stoppet. Løsning karburator af blæs med trykluft i alle huller, men ikke fuld tryk på svømmerhuset, uden det er fjernet.
1/2 løsning= skru tomgangsskruen meget længere ud, så vil luften tvinges ned mod dyserøret og slæbe mere benzin med, men den vil sikkert ikke gå i tomgang, men lettere starte.
VH Palle Hansen

Kommentar
Fra : stork


Dato : 28-02-04 23:58

Ja, jeg har også selv en tendens til at tro at det er chokeren, fordi de fleste problemer kom da jeg rodede, og udskiftede den, men den er jo ny nu, hvordan tjekker jeg at den rent faktisk virker som den skal, skal den klikke eller et eller andet når der sættes tænding på eller hvornår bliver den aktiveret.

Kommentar
Fra : Min_skat


Dato : 21-03-04 14:30

HeY... Har du indstillet luftskrugen?? Det er meget vigtigt for at den kan holde sig igang. Du skal bare køre til den er varm. når den er det skruger du den helt ind. nu kører du den bare ud ind til at den stiger i omdrejninger. der skal den stå! Skulle meget gerne hjælpe. ellers må du lige skrive på hn-@sol.dk

M.V.H
Mig :P

Kommentar
Fra : Mordex


Dato : 06-05-04 18:24

Har du fundet ud af det?
For det er vist tid til at lukke!!!!!!!!!!!!!!!!!!!!!!!!

Kommentar
Fra : pallebhansen


Dato : 25-08-04 07:51

Spørgsmålet har stået længe, du skal huske at lukke det, ved at give point til det svar der kom nærmest.
Jeg siger ikke at jeg skal have dem, men kun at de skal uddeles, iflg. Kandu`s regler.
Og du har jo allerrede mistet pointene.
Du lukker spørgsmålet ved at trykke på accepter ud for det svar der kom nærmest.
Men mener du at du kan få mere ud af spørgsmålet, kan du komme med en kommentar, der måske sætter mere fut i svarene.

VH Palle Hansen




Godkendelse af svar
Fra : stork


Dato : 01-09-04 23:36

Tak for svaret pallebhansen.
                        

Kommentar
Fra : Hot_Anarki


Dato : 30-01-06 22:38

vis den ikke ville gå i tomgang... så kan det være ved tanken sider der den der varkum hane...!! prøv og se om du kan puste i den slange det sidder på motorblokken vid der kommer benzin ud er det ikk der men ellers så prøv og skrue op for luften ellers så forkort gaz kabel...?? havede sammen problem med min og det virkede

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173371
Tips : 31646
Nyheder : 719565
Indlæg : 6381760
Brugere : 218246

Månedens bedste
Årets bedste
Sidste års bedste