/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
WinXP kan ikke lide min ACPI.sys
Fra : Gynther
Vist : 210 gange
40 point
Dato : 24-01-04 22:18

Jeg har for nylig installeret windows XP på computer på en seperat harddisk, der blevet konverteret til NTFS systemet, men XP klager åbenbart over ikke at få den rigtige strøm. Jeg tænker at jeg skal opdatere min BIOS, men kan ikke finde den rigtige på nettet. Mit bundkort hedder CT-7AJA, og det eneste jeg kan finde er CT-AJA2 og det vil maskinen ikke acceptere. Mit spørgsmål er, om det er rigtigt tænkt, at BIOS'en ikke leverer den rigtige strøm, og hvor jeg evt. kan finde den rigtige opdatering til min BIOS.

 
 
Kommentar
Fra : tedd


Dato : 24-01-04 22:21

Hmm! Den rigtige strøm? Gider du ikke lige komme med fejlmeddelsen i sin helhed?

Kommentar
Fra : ofa


Dato : 24-01-04 22:52
Kommentar
Fra : BjarneD


Dato : 25-01-04 00:23

Det er nok ikke en BIOS opdatrering du mangler med mindre der direkte er en fejl i din BIOS.
Jeg har før oplevet problemer med acpi der er en windows strømstyringsenhed, men for at vurdere fejlenmå man have en mere præcis fejlmelding, som tedd også efterlyser.
hilsen
Bjarne

Kommentar
Fra : BjarneD


Dato : 25-01-04 00:53

Du får lige lidt bulletin at læse i:
http://support.microsoft.com/default.aspx?scid=kb;en-us;307128
Fejl bulletiner kan søges her (vælg evt. engelsk): http://support.microsoft.com/default.aspx?ln=da
Og her en adresse til din BIOS opdatering:
http://www.chaintech.de/BIOS/Models/7AJA.HTM
Hilsen
Bjarne

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173579
Tips : 31662
Nyheder : 719565
Indlæg : 6383189
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste