/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Polo´88 Går i stå når motoren er varm !
Fra : RomeoMike
Vist : 1306 gange
20 point
Dato : 23-12-03 13:30

Har købt en Polo1.3 fra 88 går fint i motoren. Problemet er at når motoren bliver varm går den ud, bliver nødt til at "pumpe" på speederen for at holde den igang.
selv når speederen holdes nede går den ud, hvis ikke jeg "pumper".....Hvem kan hjælpe mig????
Rasmus


 
 
Kommentar
Fra : EazyOne


Dato : 23-12-03 13:53

Havde selv MANGE probs med min Polo da det begyndte at blive koldt.. havde samme symptomer.. bortset fra på motorvej ol. mistede jeg først een cylinder..derefter 2.. for dernæst at dø helt.. jeg kunne give den lidt Pronto og få liv i den igen i en periode.. MEN problemet løste sig selv da jeg fyldte karburator-alkohol i den!..

God jul

EazyOne

Kommentar
Fra : RomeoMike


Dato : 23-12-03 14:09

Tak for dit svar, men det er ikke det der er problemet, da jeg længe har kørt med karburator sprit i benzinen

Kommentar
Fra : EazyOne


Dato : 23-12-03 14:13

Lidt et dumt spørgsmål måske.. men har du prøvet UDEN alkohol?..
Grunden til jeg prøvede med alkohol først fornyeligt, var netop mine tidligere biler IKKE ville køre med det i benzinen.. (Morris Mini), min Honda Accord var fløjtene ligeglad om jeg brugte det eller ej!..

Men udover det så har jeg ikke andre forslag en prøv med Pronto fugtfortrænger over tændkabler, tænddæksel osv.. (lidt et long-shot, men hva!)

/EazyOne

Kommentar
Fra : RomeoMike


Dato : 23-12-03 14:34

Hmmm, må indrømme at jeg ikke har prøvet uden, fik at vide af den tidligere ejer at det var en god ide og at han havde kørt med det.


Kommentar
Fra : Toupie


Dato : 23-12-03 19:01

Hej RomeoMike

Jeg er den lykkelige ejer af en Polo fra 87 .........på godt og ondt og jeg har haft nøjagtig de samme problemer. Jeg prøvede at skifte ret mange dele men det hjalp først da jeg fik renset tændrørene og skiftet strømfordelerboksen (tændingsmodulet), så prøv det

Glædelig jul
// Toupie

Kommentar
Fra : geu


Dato : 23-12-03 20:11

Det lyder til at din kabutator skal renses, der er nok snavs i dine hovdedyser og tomgangsdyse. Du kan pumpe liv i den, ved at du bruger din acc.pumpe i kaburatoren. Og når den er kold køre den på en tilskudsdyse og får så nok benzin.
Kaburatorsprit er en god ide når du har vand i benzinen, hvis du har det er bedste at få tanken renset, for eller vil den ruste indefra. Man bruger jo kaburatorsprit for at hæve frysepunkte på det vand der er i systemet.

Kommentar
Fra : Theodor


Dato : 24-12-03 12:31

Det lyder som om at den ikke får luft nok, hvis du ikke har problemer med at starte den når det er rigtig koldt, så tyder det på at tændrør og kabler er ok. Der kan godt sidde fugt eller snavs indvendigt i strømfordelerdækslet, fugten kan evt. dannes når motoren bliver varm. Symptomerne vil være at motoren "hoster" og skyder i karburatoren, dette fænomen vil dog også give koldstartproblemer.
Jeg tror nærmere at det handler om utætte/tilblokkede slanger fra krumptaphusventilationen, der en udluftning fra krumptaphuset som er forbundet til indsugningen, olietågerne dannet i krumptaphuset føres til motorens indsugning til gavn for miljøet.
Hvis disse slanger er tilstoppet eller utætte, kan det give de problemer du omtaler.
Konroller alle slangeforbildelser fra motorblok/topstykke til manifold/karburator, evt. afmonter dem mens motoren er i gang og se om der er en effekt, hvis du får en bedre motorgang med afmonteret slange, så er du nået et skridt nærmere.
Hvis problemerne kun er der ved 0 - 6 grader og høj luftfugtighed så er det sandsynligvis karburatoris.

Kommentar
Fra : RomeoMike


Dato : 24-12-03 13:38

har isat nyt strømfordelerdæksel, rotor, samt ny slange fra krumtaphus til luftfilter, uden resultat

Kommentar
Fra : Theodor


Dato : 24-12-03 14:25

Du må skrive lidt mere om symptomerne; kan den køre tomgang når den er kold? Når den er blevet varm, kan du så holde motoren i gang med konstant speddertryk eks. kan du holde gassen konstant så motoren kører med 2000 omdr/min? Skyder den i karburatoren? Har du startproblemer når motoren er kold? varm?
Tjek for underkompressioner ved at afmontere oliepåfyldningsdækslet, lægge hånden over påfyldningshullet og mærk om der bliver presset meget luft op. Hvis der gør det, er det tegn på at motoren har slidte stempler/stempelringe, forbrændingstrykket fra cylindrene passerer forbi stemplerne og giver tryk i krumptaphuset.
Du skal kontrollere alle slangeforbindelser til/fra karburator/indsugning, kontroller også at der ikke er nogle studser hvor der skulle have monteret en slange på, hvis motoren får falsk luft får du disse symptomer.
På nogle karburatortyper sidder der en magnetventil som lukker for tomgangssystemet når tændingen afbrydes, hvis denne ikke virker vil motoren ikke kunne gå i tomgang når den bliver varm. Grunden til at den kan køre i tomgang når den er kold er at den kører choker/koldstartsystemet. Ventilen sidder der for at forhindre eftertænding. Du kan kontrollere ventilen ved at du afmonterer/monterer ledningen til ventilen mens motoren er stoppet, men der skal være tænding på bilen. Hvis ventilen klikker når du afmonterer/monterer ledningen så skulle ventil være ok.
En sidste ting kunne være dit tankdæksel til benzintanken, hvis der ikke er udluftning igennem dækslet kan der dannes vacuum i benzintanken og symptomerne kan være som du beskriver.
Nu hvor du har skiftet rotor og strømfordelerdæksel, så brug lidt flere penge, og monter nye ledninger og tændrør.


Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173581
Tips : 31662
Nyheder : 719565
Indlæg : 6383199
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste