/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
CD Brænding
Fra : kj
Vist : 358 gange
300 point
Dato : 17-11-03 11:59

Jeg har en Yamaha 6416S SCSI brænder. Softwaren er NERO.
Når jeg brænder fungerer alt tilsyneladende rigtigt, dioderne på brænderen virker som de skal, brændingen forløber og aflsuttes på normal vis tilsyneladende ingen fejl.

Der er bare intet som helst på skiven bagefter.

Hvad er der galt, og findes der et testprogram man kan bruge.
hilsen
kj

 
 
Kommentar
Fra : Ringo_Gringo


Dato : 17-11-03 12:02

jeg har haft det samme problem men det ophørte da jeg Enablede "Multi Session"

Kommentar
Fra : sferling


Dato : 17-11-03 13:49

Er du sikker på du har sat programmet til at brænde ?
Det meste software kan sættes til 3 måder at virke på - 1. simulere 2. simulere og derefter brænde hvis ingen fejl 3. brænde direkte
Under simulering lyser dioderne som blev der brændt rigtigt.
vh Søren

Kommentar
Fra : tedd


Dato : 17-11-03 23:10

Er fejlen lige opstået? Prøv med et andet mærke CdR? Ellers lyder det godt nok som brænderen er stået af! Havde en lite-on der gjorde det samme! Den fik jeg byttet!

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173571
Tips : 31662
Nyheder : 719565
Indlæg : 6383129
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste