/ Forside/ Teknologi / Telekommunikation / Trådløs / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Trådløs
#NavnPoint
severino 15673
o.v.n. 6349
Fijala 3672
Klaudi 3080
e.c 2852
webnoob 2769
refi 2285
pallebhan.. 1498
peet49 1440
10  Benjamin... 1034
Wlan router problemer
Fra : anderssuperstar
Vist : 207 gange
20 point
Dato : 11-11-03 15:10

jeg har et problem med min router at den ikke tildeler ipadresser via DHCP selvom den er indstillet til det, eller rettere så længe jeg kun har en pc kørerne går det nogenlunde ok, men når pc no 2 tændes får den en ikke nogen ip og kan ikke komme på nettet. jeg har prøvet at deaktivere DHCP, med det resultat at det hele kører meget ustabilt.. er der nogen som har gode ideer?? routeren er en trendnet og pcerne kører win xp og win 2k
på forhånd tak

 
 
Kommentar
Fra : wejergang


Dato : 11-11-03 15:15

Det kan skyldes din internetudbyder.....hvis de kører NAT på deres netværk, så kan det konflikte med din routers DHCP, prøv evt i din router at sætte den interne iprange til 10.10.x.x istedet for 192.168.x.x, som den normalt er....det kan måske afhjælpe dit problem

Mvh
Christian


Kommentar
Fra : olefahnoe


Dato : 11-11-03 16:41

Det kan også være du har en IP Pool Range i din router der ikke er instillet rigtigt.

MvH

Ole

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173552
Tips : 31660
Nyheder : 719565
Indlæg : 6383002
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste