/ Forside/ Teknologi / Hardware / Grafikkort / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Grafikkort
#NavnPoint
tedd 11444
Manse9933 3657
Fijala 2911
peet49 2571
refi 2390
pallebhan.. 1955
strarup 1945
phg1 1758
transor 1240
10  bentjuul 1195
Fastwrite
Fra : jorgenbjerring
Vist : 155 gange
20 point
Dato : 08-11-03 16:14

Hej

Kan nogen fortælle mig hvor jeg finder fastwrite i bios jeg har selv ledt over alt men jeg kan ikke finde den

 
 
Kommentar
Fra : per0702


Dato : 08-11-03 16:49

Det er forskelligt efter BIOS fabrikat, men den er at finde under Advanced Chipset Features. Det er der hvor man finder andre AGP indstillinger.
For at komme ind i BIOS, så læs nederst på skærmen når du starter PC'en, det er også forskelligst fra PC til PC, på den maskine jeg har nu er det DEL der skal holdes nede.
Håber at det kan hjælpe.
Per0702

Kommentar
Fra : jorgenbjerring


Dato : 08-11-03 17:13

Jeg kan ikke finde Chipset Features kunne det hede noget andet?

Kommentar
Fra : tedd


Dato : 08-11-03 17:18

Hvad hedder din bios? Ami? Award? Phoenix? Winbios?

Kommentar
Fra : jorgenbjerring


Dato : 08-11-03 17:24

Amibios 3.31a

Kommentar
Fra : Manse9933


Dato : 08-11-03 17:34

prøv under pci/plug an play setup page

Kommentar
Fra : tedd


Dato : 08-11-03 17:35

Skulle ligge under advancet chipset features som der er sagt. Hvad skal du bruge det til?

Kommentar
Fra : jorgenbjerring


Dato : 08-11-03 18:04

Jeg har købt et grafikkort som virkede fint det første halve år men så begyndte det med at min pc kom med en blå skærm hvor der stod IRQ_L NOT LESS OR EQUAL så gik vi til forhandleren han sagde så at vi skulle disable fastwrite i bios

Kommentar
Fra : tedd


Dato : 08-11-03 18:09

Sgu da ikke efter det har virket et halvt år!! Men det er en eller anden IRQ konflikt for sure! Behøver ikke at have noget med dit grafikkort at gøre!

Kommentar
Fra : jorgenbjerring


Dato : 08-11-03 18:12

men så havde jeg et andet grafikkort (geforce 2) det kom jeg i så kørte det perfekt

Kommentar
Fra : jorgenbjerring


Dato : 08-11-03 18:16

men hvad gør jeg hvis det er en IRQ konflikt?

Kommentar
Fra : tedd


Dato : 08-11-03 18:16

Ok! Hvad er det for et grafikkort du fik problemer med så?

Kommentar
Fra : jorgenbjerring


Dato : 08-11-03 18:18

det er et RADEON 9100 ATLANTIS

Kommentar
Fra : tedd


Dato : 08-11-03 18:20

Lyder som om du ikke har fået renset ordentligt ud i dine grafikdrivere!
Du kan jo prøve at sætte din bios til factory default eller noget i den stil?

Kommentar
Fra : jorgenbjerring


Dato : 08-11-03 18:25

forhandleren sagde også at jeg skulle gå ind på ati's hjemmeside og finde det nyeste driver program og instalere det som jeg har gjort men det hjalp ikke er en formatering en løsning?


Kommentar
Fra : tedd


Dato : 08-11-03 19:04

Tror for en gang skylds jeg vil foreslå en format og geninstall!. Det er en af de hårde blue screens!

Kommentar
Fra : tedd


Dato : 08-11-03 19:06

Kommer som regel fordi man har skiftet for meget hardware ud. Af en eller grund kan winXP ikke lide man skifter hardware ud!

Kommentar
Fra : jorgenbjerring


Dato : 08-11-03 19:31

tak for hjælpen jeg prøver at formater

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173571
Tips : 31662
Nyheder : 719565
Indlæg : 6383125
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste