/ Forside/ Interesser / Hus og have / Andet hus og have / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet hus og have
#NavnPoint
Nordsted1 9302
katekismus 8099
pbp_et 7786
transor 5520
ans 5488
3773 4157
o.v.n. 3825
rotw 3528
piaskov 3383
10  Stouenberg 3232
Min Miele støvsuger slår fra?
Fra : cristian2
Vist : 301 gange
100 point
Dato : 25-10-21 12:49

Jeg har netop skiftet filtre på min Miele støvsuger model SGSE1 ('Complete C3'). Pludselig vil den ikke støvsuge. Når jeg sætter strøm til den, lyser displayet et øjeblik og går så ud igen. Efter gentagende forsøg starter den med at suge en gang imellem i et par sekunder og dør så ud igen. Hvad kan der være galt?

Da jeg rensede filtret sad stikket i kontakten, men støvsugeren var selvfølgelig ikke tændt. Støvsugermanden skal have mere for at kigge på den end prisen for en brugt. Men er det bare en sikring eller lign, vil det jo være ressourcespild at skrotte den.

Tak for hjælpen!

 
 
Accepteret svar
Fra : Bille1948

Modtaget 110 point
Dato : 25-10-21 13:29

Da du netop har skiftet filtre vil det være logisk, om disse er isat korrekt, eller måske lidt skævt eller andet omkring filtrene, da det er den seneste ændring, der er sket på den.

Kommentar
Fra : Eyvind


Dato : 25-10-21 19:26

Har du renset alle filtrene. Filtre må absolut ikke være våde når der tændes igen.

Godkendelse af svar
Fra : cristian2


Dato : 15-11-21 12:14

Tak for svaret Bille1948.

Kommentar
Fra : Bille1948


Dato : 15-11-21 12:24

Tak for point. Håber du fik det løst.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177409
Tips : 31962
Nyheder : 719565
Indlæg : 6407779
Brugere : 218874

Månedens bedste
Årets bedste
Sidste års bedste