/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Brændstof pumpe
Fra : mig-selv
Vist : 74 gange
100 point
Dato : 03-10-17 20:22

Er der en eller anden form for ´svømmer indbygget´ i pumpen (ikke benzin måleren, men måske i samme forbindelse), som slukker for strømmen til pumpen ?



 
 
Kommentar
Fra : Thomas_Mygind


Dato : 03-10-17 21:07

Pumpen køre hele tiden, mens der er tænding, men der et returløb efter indsprøjtningsventilerne som løber tilbage i tanken.

Derfor er der 2 slanger fra pumpen til og fra motoren.

Kommentar
Fra : mig-selv


Dato : 03-10-17 21:53

Citat
Derfor er der 2 slanger fra pumpen til og fra motoren.

Kan JEG have vendt dem forkert (blå og sort), da jeg skiftede pumpen ? = bilen går ud ved ½ tank ? og som altid, burde man tage et billede, men ikke i dette tilfælde syntes bare det så let ud, hvilket det også var...

Og tilbage løbet stemmer rimelig med ½ tank = men osv kan der laves tryk gennem tilbage løbet? så bilen starter og ellers bare ´sutter´ hvad den kan.
Original pumpe, så et eller andet er helt galt.


Accepteret svar
Fra : hjkofoed

Modtaget 100 point
Dato : 03-10-17 22:07

Jeg skulle tømme tanken på en C5 helt, og uden at motoren arbejdede.
Først med hævert og resten med en "falsk" slange på benzinpumpen.
Til min undren kørte den kun de første 20 sekunder efter nøglen var drejet, så nøgle ud - i - drej 20 sekunder - ud - i - drej ...
Så af med stik og på med batteri. Så fik jeg tømt tanken.
På den bil gav motorstyringen tilsyneladende kun 20 sekunder, hvis ikke motoren gav impulser.

Kommentar
Fra : Thomas_Mygind


Dato : 03-10-17 22:18

Ja, måske vender de forkert ?

Har du skiftet benzinfilter ?

Kommentar
Fra : mig-selv


Dato : 05-10-17 17:35

Citat
På den bil gav motorstyringen tilsyneladende kun 20 sekunder, hvis ikke motoren gav impulser.

Kan også kun høre pumpen køre et par sekunder = hver gang der er tænding på, først troede jeg at det var lygternes op/ned motor der kørte.
Citat
Har du skiftet benzinfilter ?

Nej, men hvis det var stoppet til, så burde bilen vel ikke starte efter påfyldning.

Men nu kører jeg til den brokker sig igen, og skifter rundt på slangerne og ser om det gør en forskel.


Godkendelse af svar
Fra : mig-selv


Dato : 07-10-17 20:21

Tak for svaret hjkofoed.
Ved ikke hvad der er rigtigt, men jeg lå mærke til at benzin måleren (også i tanken) sad fast ´klemt´ og kunne ikke komme under ½ tank eller op til fuld? om det så er fejlen må de næste km vise, skiftede tankmåleren ud med den gamle og nu ryger ´urviseren´ på fuld tank - håber den så følger forbruget.

Tak for svar.


Kommentar
Fra : hjkofoed


Dato : 07-10-17 20:37

Tak.
Jeg håber det lykkes for dig, jeg GÆTTER på at det er et forsvar mod luft i systemet.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173553
Tips : 31660
Nyheder : 719565
Indlæg : 6383013
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste