/ Forside/ Teknologi / Hardware / Pc'er / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Pc'er
#NavnPoint
Klaudi 44151
o.v.n. 40523
refi 29114
Fijala 19253
molokyle 15943
webnoob 13835
peet49 11383
EXTERMINA.. 10755
severino 10622
10  miritdk 9779
Slumre slukker pc-en
Fra : susss
Vist : 139 gange
100 point
Dato : 05-02-17 12:31

Har windows 10..lige pludselig er pc-en begyndt når vi sætter den til at slumre..at den efter ca 15 min starter den en motor op også slukker den pc-en. Og når vi så starter den op skal vi trykke på start knappen på pc-en og når der så skal tastes adgangs kode ved start..skal den íkke bruge nom lock som den plejer ved første bogstav..hvad mon kan skyldes at den slukker pc.en ved slumre ? kan det være en opdatering eller noget

 
 
Kommentar
Fra : poten


Dato : 05-02-17 13:18


Det er en funktion du indstiller på Personlige indstillinger ved at klikke Skrivebordet

Kommentar
Fra : susss


Dato : 05-02-17 13:44

Har lige været inde at kikke..ja der står at den skal slumre efter 15 min ...men jo ikke at den skal lukke pc-en helt for strøm.. Har du nogen ide om hvad man skal indstille her ?

Kommentar
Fra : JegErHer


Dato : 05-02-17 15:13

Er du sikker på den ikke laver Hibernate (går i dvale)

For det tror jeg, du kan se det under strømstyring og avanceret

Under Sleep/Slumre er der et under punkt kaldt Hibernate after/Dvale efter
skal sættes både får på batteri og tilsluttet



Kommentar
Fra : susss


Dato : 05-02-17 16:58

Tror ikke det har noget med det at gøre...vi tænker lidt at det kunne være en opdatering som måske laver noget bøvl..men jeg har været inde og se på strømstyring fandt godt nok ikke lige det felt Hibernate..men et sted hvor der stod at jeg kunne vælge at hardisk skulle lukke ned efter 20 min den var i minus så den er ikke sat til at slukke..og vi har jo ikke stillet på nogen ting for slumre..pc-en har ikke Dvale ..og den lukker jo for det hele..man skal starte på start knappen på ny..har prøvet at rykke på mus og tastatur det hjalp ikke til at sætte den igang igen .Har sendt en mail til microsoft må se om de kan finde ud af hvad der gik galt her.

Kommentar
Fra : o.v.n.


Dato : 05-02-17 18:41

Jeg tror at JegErHer har ret at din computer går i dvale (hibernate) min computer opfører sig næsten som din dog kan jeg starte fra dvalen ved at trykke en museknap eller Enter
Prøv at gå til Kontrolpanel\System og sikkerhed\Strømstyring\ og klik på Angiv hvornår computeren skal slumre, der kan du klikke på Skift til avancerede strømstyringsindstillinger, i det lille vindue som åbner finder du Slumre og klikker på det lille + foran linjen så åbner menuen og du kan se Gå i dvale efter, klik på linjen og så mange minutter at computeren aldrig går dvale, eller den nemme løsning: Slå dvale fra:
https://support.microsoft.com/da-dk/help/920730/how-to-disable-and-re-enable-hibernation-on-a-computer-that-is-running-windows

Kommentar
Fra : susss


Dato : 06-02-17 13:24

Har været inde og lave dvale om til om rigtig mange timer..så jeg er sikker på at den ikke går i dvale..som du beskrev ..den har ikke lavet nr endnu..men i mellem tiden har jeg lige fået mail fra Microsoft som beskriver hvad jeg skal prøve at gøre..det vil jeg så også lige forsøge..også vender jeg tilbage og fortæller hvordan det gik Sætter pris på alles gode råd her..herligt at nogen ønsker at hjælpe andre..og jeg bliver så klogere af det..

Kommentar
Fra : susss


Dato : 06-02-17 21:45

Det hjalp..tror problemet er løst.


Kommentar
Fra : o.v.n.


Dato : 08-02-17 01:17

Hvad hjalp? Hvad var det Microsoft foreslog som løste problemet? Var det at deaktivere dvale?

Kommentar
Fra : susss


Dato : 08-02-17 09:45

Jeg ved det faktisk ikke med sikkerhed..hvis jeg skal være helt ærligt..for det startede jo med at jeg udsatte den Dvale tilstand ..men jeg undre mig hvis det var det som skulle have løst problemet ....for jeg har aldrig brugt dvale ...kun slumre og jeg har ikke på noget tidspunkt rettet i de indstillinger..men jeg skal da ikke sige om noget andet kan have lavet balladen for dvale tilstand..og pc-en lukkede ikke ned efter at jeg havde rykket den dvale tid til om mange timer...også fik jeg jo den mail fra Microsoft og det kørte jeg så igennem og pc-en har stadigvæk ikke lavet nogen former for problemer med at lukke ned..så desværre kan jeg ikke sige 100 % hvad der var løsningen på dette..gid jeg kunne..for det ville jeg jo selv godt have ønsket..

Kommentar
Fra : JegErHer


Dato : 12-02-17 13:39

Hvad skrev Microsoft i mailen ?
Kan jo være vi kan forklarer det.
For at sætte Dvale/Hybernate til mange timer, ud sætte det jo bare, hos mig står det til 30 min. på batteri og aldrig på AC/Strøm/Tilsluttet.

Kommentar
Fra : susss


Dato : 12-02-17 16:16

1. Højreklik på Start-knappen
2. Vælg Kommandoprompt (Administrator)
3. skriv sfc /scannow
4. Vent på den er færdig
5. skriv nu følgende kommandoer (tryk på ENTER efter hver kommando og HUSK alle mellemrum):
DISM.exe /Online /Cleanup-image /Scanhealth
DISM.exe /Online /Cleanup-image /Checkhealth
DISM.exe /Online /Cleanup-image /Restorehealth
6. Vent på den er færdig
7. Genstart din PC og se om problemet stadig er der.

De bad mig gøre dette her

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173078
Tips : 31628
Nyheder : 719565
Indlæg : 6379596
Brugere : 218219

Månedens bedste
Årets bedste
Sidste års bedste