/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21475
EA_HS 19179
refi 16217
Cortina01 14474
pallenoc 13678
transor 12978
3773 12667
geu 12469
10  Nordsted1 11856
Nøgler til centrallåsesystem virker ikke
Fra : gunnarb
Vist : 82 gange
40 point
Dato : 27-11-16 00:59

Hej jeg har problemer med begge mine nøgler til centrallåsesystemet på min SAAB 9-5 Estate 2001.
De er pludselig holdt op med at virke. I starten var det kun en gang imellem, men nu virker ingen af dem. Batterierne i nøglerne er skiftet og jeg har brugt sandpapir for at sikre god kontakt. Når jeg bruger nøglerne manuelt og låser dørene op og starter, fortæller SID display at jeg skal udskifte batteri i nøglen, men det har jeg tjekket. Da bilens akkumulator ikke var helt opladet (målt med syremåler) købte jeg en ny akkumulator og montere den i bilen. Men det løste desværre ikke problemet, nøglerne virker stadigvæk ikke på fjernbetjeningen. Er der nogen der kan fortælle mig hvad der kan være galt???

 
 
Kommentar
Fra : alimak


Dato : 27-11-16 01:42

Måske skal nøglene kodes igen til computeren hvis batteriet har vært fladt. Det kan du gøre på værksted.

Kommentar
Fra : gunnarb


Dato : 27-11-16 10:20

Det kan man vel ikke selv. Men det er mærkeligt at det er begge nøgler? Så er det vel bilen, som har tabt programmet? Der er en ting der undre mig i forbindelse med tyverialarmen, som bilen også er udstyret med. I instruktions bogen står der, at hvis alarmen er aktiveret og batteriet kobles fra så startes sirenen, men hvordan kan den det uden strøm? Findes der et ekstra mindre batteri? Den gamle akkumulator var ikke helt flad, det lå i det gule område ved syremåling (rød gul grøn) og bilen kunne også godt starte på det.

Kommentar
Fra : transor


Dato : 27-11-16 21:54

Jeg går ud fra at du ikke mener nøglen - men fjernbetjening og elektrisk dørlås.
det kan være for lav spænding på batteriet.
Det skyldes ofte at generatoren ikke lader godt nok. Formentlig på grund ag slidte kul eller defekt diodebro i generatoren.
så hjælper det ikke at skifte til et andet batteri, som heller ikke lades godt nok.
d
Der er nu flere fejlmuligheder, som f.eks at trukknapperne på nøjlesenderen ikke danner ordentlig kontakt.
Den kan simpelthen mekanisk være slidt op.

Kommentar
Fra : gunnarb


Dato : 27-11-16 22:11

Ja men det vil være meget mærkeligt hvis begge fjernbetjeninger samtidig fik den samme fejl.
Før jeg satte den nye akkumulator i bilen, ladende jeg det op med min hjemmelader, så jeg tror ikke at det er akkumulatoren.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 172247
Tips : 31542
Nyheder : 719565
Indlæg : 6372535
Brugere : 218193

Månedens bedste
Årets bedste
Sidste års bedste