/ Forside/ Teknologi / Hardware / Pc'er / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Pc'er
#NavnPoint
Klaudi 43681
o.v.n. 39923
refi 29114
Fijala 19253
molokyle 15293
webnoob 13735
peet49 11383
EXTERMINA.. 10755
severino 10622
10  miritdk 9779
Fabriksinstillinger
Fra : BonneTrut
Vist : 99 gange
300 point
Dato : 20-11-16 16:47

Hej!
Ja så er jeg her igen med store problemer, jeg er sgu`nok ved at blive for gammel, nå pyt.
mine problemer startede med kuk i system filerne, så jeg lavede en system reperationsdisk,
den ville min pc ikke bruge?, så oprettede jeg systemafbildnings diske, dem ville min pc heller
ikke bruge, så tænkte jeg at så kunne jeg jo bare lave den om til fabriksindstillinger, det har
jeg prøvet før (jeg har windows geninstalleringsdiske) og det har jeg aldrig haft problemer med, men denne gang er der gået kuk kuk i det.?
når min compaq cq 2000pc Deskop med windows 7 starter ser det godt nok rigtig ud, men når jeg søger på en webside så er der sort baggrund? jeg kan heller ikke opdatere min pc, mange af indstillingerne er blevet deaktiveret. jeg har prøvet en fejlfinding på aero uden resultat, så nu vil jeg spørge om ikke er en der kunne hjælpe mig. på forhånd tak.
mvh. bonnetrut

 
 
Kommentar
Fra : marken84


Dato : 20-11-16 17:35


Du kunne eventuelt prøve at installere http://www.iobit.com/en/advancedsystemcarefree.php og lade den scanne systemet - der findes også en Driveropdater i den serie...


Kommentar
Fra : Eyvind


Dato : 20-11-16 19:17

Når nu du får den op at køre...................så skulle du måske lave en total backup på en ekstern harddisk - men jeg venter med at fortælle hvordan du gør det, indtil din maskine kører igen.

Kommentar
Fra : mig-selv


Dato : 20-11-16 23:19

Prøv F8 = gendan til?? noget med sidst pc virkede..

Men det kan være allerede har ? ødelagt for meget.
Kan du komme ind på PC så prøv kommandopromt og indtast CHKDSK/F/R if lad være med at afbryde, eller SFC SCANNOW:
https://www.google.dk/webhp?sourceid=chrome-instant&ion=1&espv=2&ie=UTF-8#q=sfc+scan

Og endelig kan det være en defekt disk - men det kan chkdisk fortælle dig eller dette:
http://crystalmark.info/software/CrystalDiskInfo/index-e.html

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 172263
Tips : 31544
Nyheder : 719565
Indlæg : 6372680
Brugere : 218194

Månedens bedste
Årets bedste
Sidste års bedste