/ Forside/ Teknologi / Telekommunikation / Mobil-Telefoni / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Mobil-Telefoni
#NavnPoint
Klaudi 18187
refi 17101
Nordsted1 13879
o.v.n. 13756
Kortoverv.. 9673
thyfoon 6564
Ghettofam.. 6087
rotw 5524
g_h 4281
10  JacobS. 3993
Ingen data forbindelse
Fra : o.v.n.
Vist : 126 gange
150 point
Dato : 13-11-16 01:12

Min Windows telefon Nokia Lumia 630 kan ikke bruge til mail og nyheder med mere når jeg er udenfor rækkevidde af mit hjemmenetværk.
I indstillinger er den sat at bruge mobildata når der ikke er WI FI jeg har også set efter i Store som var der jeg sidst havde problemer, jeg har været logget ind på udbyderens hjemmeside og kan se at jeg abonnerer på 7 GB data hver måned og intet har brugt denne måned.
Er der en indstilling jeg har overset?
Hvor kan jeg spørge hvis ikke en af jer kan løse problemet for mig?

 
 
Kommentar
Fra : marken84


Dato : 13-11-16 09:37


Tag kontakt til din udbyder...

Kommentar
Fra : kimpetersen


Dato : 13-11-16 18:00

o.v.n.
Jeg har også en Nokia mobil, men ikke magen til din. Prøv ind på indstillinger Mobil + SIM der skal dataforbindelse være slået til.

Kommentar
Fra : marken84


Dato : 13-11-16 18:22


Min telefon er nøjagtig magen til din og forbindelsen etableres automatisk via udbyderen...

Derfor skrev jeg: Tag kontakt til din udbyder...

Kommentar
Fra : o.v.n.


Dato : 13-11-16 18:26

Dataforbindelse er slået til, jeg har lige set efter
i morgen spørger jeg en supporter hos Telenor om de kan give et svar, det er sikkert kun om forbindelse de ved sikkert ikke ret meget om telefonen

Kommentar
Fra : mig-selv


Dato : 14-11-16 09:01

Har kun brugt Data på et tale tidskort (ekstra tilkøb), og det krævede koder/tilmelding - men dit er vel indberegnet i et abonnement og burde virke fra dag 1.
Ellers kunne din tlf muligvis være spærret for Data brug selv om det er slået til, prøv at se efter i indstillinger for opkald/sms (lav en sms og se under indstillinger).

Accepteret svar
Fra : Klaudi

Modtaget 150 point
Dato : 14-11-16 10:49

Har du tjekket APN punktet, der skal stå "internet" i feltet APN
brugernavn og kode er tomme felter

APN punktet skulle være under Indstillinger mobilnetværk+sim

Godkendelse af svar
Fra : o.v.n.


Dato : 25-11-16 02:32

Tak for svaret Klaudi. der var løsningen den var sat til automatisk og jeg ændrede til manuel, feltet var tomt så jeg skrev: internet og gemte indstillingen, jeg prøvede at gå på nettet da jeg var hjemmefra, nu virker det igen
God weekend

Kommentar
Fra : Klaudi


Dato : 25-11-16 16:41

velbekomme

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173161
Tips : 31630
Nyheder : 719565
Indlæg : 6380285
Brugere : 218223

Månedens bedste
Årets bedste
Sidste års bedste