/ Forside/ Teknologi / Hardware / Pc'er / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Pc'er
#NavnPoint
Klaudi 44251
o.v.n. 40523
refi 29114
Fijala 19253
molokyle 16243
webnoob 13935
peet49 11383
EXTERMINA.. 10755
severino 10622
10  miritdk 9779
Problemer med åbne vindue
Fra : susss
Vist : 246 gange
200 point
Dato : 09-04-14 11:57

Jeg har problemer med at åbne et nyt vindue med et billede i den blå avis ..jeg bruger Chrome..det har altid virket..men lige pludselig når jeg trykker på at se et billede..åbner den i et sekundt et vindue uden et billede kun hvidt baggrunds billede..også lukker den ned igen ..det vil sige jeg får ikke lov til at se billedet stort...har prøvet at slette chrome og installere det igen ..det hjalp kun kort varigt..hvad kan der være galt ??

 
 
Kommentar
Fra : marken84


Dato : 09-04-14 12:13


Det er angiveligt ikke et link du klikker på - derfor...

Kommentar
Fra : susss


Dato : 09-04-14 19:04

Det forstod jeg ikke rigtigt..man kan jo åbne et billede når man kikker i den blå avis på ting og sager det har vi jo altid kunne og når jeg tager exsplore eller andre virker det fint..så hvad mener du ? .-)

Kommentar
Fra : kimpetersen


Dato : 09-04-14 21:19

prøv at højre klik og bede om åben i en ny fane.

Kommentar
Fra : susss


Dato : 10-04-14 09:12

Det har jeg prøvet så kan det lade sig gøre..men det skal virke som før..der må være noget galt et sted.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173629
Tips : 31662
Nyheder : 719565
Indlæg : 6383576
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste