/ Forside/ Interesser / Hus og have / Hus og have / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Hus og have
#NavnPoint
Nordsted1 30351
3773 22986
pbp_et 20151
dova 19847
ans 13847
stig54 12614
vagnr 12299
transor 10878
trimare46 9592
10  refi 8540
Belægning på tallerkner
Fra : Valerie
Vist : 359 gange
20 point
Dato : 01-04-13 18:03

Hej

Der er kommet en underlig belægning på bagsiden af alle mine tallerkner og skåle, der vaskes i opvaskeren... Jeg tror det er fordi de ikke bliver børstet på den side med opvaskebørsten.

Er der nogen der kender det? Og evt en løsning på problemet??

Mvh Valerie

 
 
Kommentar
Fra : LuffeA


Dato : 01-04-13 18:25

Citat
der vaskes i opvaskeren.


Der er ikke børster i en opvaskemaskine........hvis det er den Du mener.

Kommentar
Fra : Thyregod8


Dato : 01-04-13 18:38

Det er nok fordi, der ikke er salt eller afspændingsmiddel i opvasken. En opvaskemaskine tager alt, der sidder på tallerkenen, selv om du ikke vasker først med en børste. Så det er spild af tid at bruge en børste.

Kommentar
Fra : LuffeA


Dato : 01-04-13 19:02

Citat
En opvaskemaskine tager alt, der sidder på tallerkenen


Undtagen indtørret sennep, hvad der også kan være vanskeligt på gammeldags maner.

Accepteret svar
Fra : transor

Modtaget 20 point
Dato : 01-04-13 19:34

Husk at fylde salt på i tide -.
Det med tabletter med indbygget salt, duer ikke . Saltet skal i permutitfilteret og ikke i vaskerummet for at gøregavn.
Husk også at tallekener skal stå op for at vandet kan løbe ordentlig af og ikke bare tørre inf på dem.
Endelig skal du kontrollere at der er fri afgang via afløbsslangen og at tømmepumpen virker rigtigt. Ellers skylles ikke med rent vand.
Der må ikke stå vand af betydning i bunden af maskinen, når den er færdig.

Kommentar
Fra : Eyvind


Dato : 02-04-13 17:01

Det kan være indtørret opvaske middel som ikke er skyllet ordentligt af inde i maskinen.
Er der vand nok.
Er bundsien tilstoppet (se også på undersiden af sien)


Kommentar
Fra : Valerie


Dato : 02-04-13 18:18

Det er ikke et salt problem
Måske der skal skrues op eller ned for afspænding... Den står på 3, men det har den nu altid gjort!

Ha ha - luffe... Det bar ikke lige i opvaskeren børstningen foregik... Bare dårligt dansk!!

Ellers synes jeg den er som den skal være - ingen vand i bunden og det hele ser fin ud, når filtre tages op.

Men tak for input

Godkendelse af svar
Fra : Valerie


Dato : 02-04-13 18:20

Tak for svaret transor.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173564
Tips : 31662
Nyheder : 719565
Indlæg : 6383074
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste