/ Forside/ Teknologi / Hardware / Lydkort / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Lydkort
#NavnPoint
Klaudi 2530
o.v.n. 2068
miritdk 1625
tedd 1508
refi 1265
pallebhan.. 880
Fijala 850
severino 741
peet49 660
10  Sunowich 657
Kan ikke afspille dvd/cdrom
Fra : jensviggo
Vist : 736 gange
100 point
Dato : 28-02-13 01:35

På et tidspunkt i går eftermiddags, afspillede jeg en dvd på min laptop uden problemer, jeg lukkede ned på et tidspunkt med disken i har jeg nu fundet ud af. For et par timer siden ville jeg starte laptoppen og afspille disken, men nu var fanden løs, alt var galt, næsten, det kunne ikke lade sig gøre.
I denne computer/egenskaber/enhedshåndtering, er det et gråt udråbstegn over dvd/cdrom-rom-drev, går jeg ind i denne og opdaterer, skriver den at den bedst egnede er installeret, sååååå nu forstår jeg ingenting, er der nogen der har prøvet noget lignende, og det er stadig min Acer Emachine728, hvad gør jeg nu? Den kan heller ikke gå på nettet.

med venlig hilsen

jensviggo

 
 
Kommentar
Fra : jensviggo


Dato : 28-02-13 03:29

Den skriver osse, måske er der ikke registreret hardwareændringer??????

Kommentar
Fra : jensviggo


Dato : 28-02-13 03:31

Og så er der rødt kryds over højtaleren på proceslinien

Kommentar
Fra : kj


Dato : 28-02-13 09:00

Det røde kryds indikerer at du måske har slået højtaleren fra

Kommentar
Fra : jensviggo


Dato : 28-02-13 09:23

jeg kan ikke fjerne det røde kryds, men jeg tror nu ikke det er det der er i vejen, jeg kan heller ikke komme på nettet, efter jeg har startet op, og skrivebordet, og første gang jeg rører ved noget går billedet fra normal skærm til ikke så kraftig lys ved ikke hvad det hedder måske strømbesparende.

Kommentar
Fra : jensviggo


Dato : 28-02-13 11:03

Så hvordan kommer jeg videre kære venner?

Kommentar
Fra : kj


Dato : 28-02-13 11:39

Se i enhedshåndtering og se hvor mange gule cirkler med udråbstegn der er, se egenskaber og indlæs evt. de drivere der mangeler

Kommentar
Fra : jensviggo


Dato : 28-02-13 12:09

der er intet med gult, men et gråt udråbstegn over dvd-cdromdrev, højreklikker jeg på dette, kommer meddelelsen den enhed fungerer korrekt, men det gør den ikke

Kommentar
Fra : jensviggo


Dato : 28-02-13 12:13

Når jeg opdaterer skriver den, at den bedste driver til enheden er aktiveret

Kommentar
Fra : Klaudi


Dato : 28-02-13 12:23

Fjern DVD/CD drev i Enhedshåndtering og genstart pc, så geninstallere den drivere!

Eller gå en tur forbi MS Fix It og prøv dette
http://support.microsoft.com/mats/cd_dvd_drive_problems/da

Kommentar
Fra : jensviggo


Dato : 28-02-13 13:14

Det løste imidlertid ikke problemet, jeg har stadig det røde kryds over højtaleren, det andet er jeg heller ikke kan komme på nettet, den skriver bare denne webside er ikke tilgængelig osv, der er masse af net i huset, kan jeg redde den ved at sætte win 7 skiven i. dvd/cd-rom drevet kan godt læse, men ikke afspille.

Kommentar
Fra : mystik


Dato : 06-03-13 22:46

Man sku nærmest tro der havde ligget en virus på den skive du sidst afspillede... men man må gerne lukke ned og starte op med CD´en i, for computeren finder selv systemfilerne på harddisken ved opstart.

Hvis det røde x stadigt er der, er af en eller 2. grund lyden blevet deaktiveret... Prøv om du ikke kan aktivere den ved at klikke på "Lyd"...
Når ikke det kan lade sig gøre, det som Klaudi foreslår...ville jeg nok køre recovery fra win 7 disken...

Hvad står der iøvrigt nederst i højre hjørne ? "Internetadgang" eller "Ingen Internetadgang"
Gå ind i "Netværk- og delingscenter" og klik på "Vis netværksforbindelser" . Her kan du diagnosticere den der ikke har et rødt x. Ellers prøv og deaktiver og aktiver igen... eller Opret forbindelse hvis den har flueben uden at virke...

PS: Sjovt nok så har min bredbåndsforbindelse flueben - selvom det faktisk er LAN forbindelsen der virker...

Kommentar
Fra : jensviggo


Dato : 07-03-13 07:02

Når jeg klikker på lyd kommer denne meddelelse lydtjenesten kører ikke, herefter søger den efter hardwareændringer, og så kommer denne meddelelse fundne problemer: der er måske ikke registreret hardwareændringer efterfulgt af gul advarselsestrekant.
Når jeg trykker på lyd i kontrolpaneler skriver den: denne computer kan ikke afspille lyd, fordi tjenesten Windows Audio ikke er aktiveret. Vil du aktivere tjenesten Windows Audio? Jeg trykker ja og et nyt vindue dukker op med meddelelsen der er ikke installeret nogen lydenhed.......men det er der går jeg i enhedshåndtering, er der ingen gule advarsler, men over Dvd/cd-rom-drev er der et gråt udråbstegn. Trykker jeg på enheder skriver den, at denne enhed virker korrekt, det gør alle enheder i øvrigt når jeg trykker på dem.

Når jeg starter laptoppen op kører den i skærmmode med meget lys, når den er færdi med at indlæse går den ned på svag lys på skærmen?????????

Fejl på dvd tror jeg ikke på, har afspillet den på denne stationære jeg skriver fra nu uden problemer.

Ja jeg kan ikke komme på nettet på hverken den ene eller anden måde.

mvh

jensviggo

jeg håber da stadig at den kommer til at virke

Annuller spørgsmålet
Fra : jensviggo


Dato : 12-03-13 06:47

Jeg har desværre ikke modtaget et gyldigt svar, og annullerer derfor dette spørgsmål

afventer hjælp fra England............venter på original win 7 dvd

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173451
Tips : 31650
Nyheder : 719565
Indlæg : 6382309
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste