/ Forside/ Interesser / Hus og have / El-installationer / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
El-installationer
#NavnPoint
transor 8633
rotw 8412
3773 5803
michaelho.. 4960
Hejdu58 4795
pallebhan.. 4530
Benjamin... 4528
viskinge 4235
pbp_et 3141
10  Bassebo 2677
Tilslutning af udendørs lampe med sensor
Fra : tjek
Vist : 1166 gange
180 point
Dato : 20-02-13 17:24

Jeg skal have uskiftet min lampe og på den nye kan jeg se at den har "jord" er det nødvendigt at bruge den før den virker? I min "gamle" ledning er der kun to ledninger.
I lampen er der fire samlemuffer med SL - L - "jord" og N. Hvilke to skal jeg bruge?
Det forvirrer mig at en gul/grøn ledning i lampen er forbundet med stel og L !!! Der skal vil ikke strøm til stel eller hvá?

På forhånd tak!

 
 
Kommentar
Fra : Eyvind


Dato : 20-02-13 17:32

N = blå = nul
J = beskyttelses jord = gulgrøn ( nej den skal ikke have strøm)
L = Brun eller sort = fase

Sl er formodentlig til at koble vider til en anden lampe - men der må være en tegning.

Kommentar
Fra : tjek


Dato : 20-02-13 18:12

Altså behøver jeg ikke at bruge J, men kan nøjes med N og L. Det må da være en fejl fra fabrikken at stel/jordledningen er forbundet bag i samlemuffen L. Lampen er fra Nordlux.

Kommentar
Fra : Eyvind


Dato : 20-02-13 18:27

Citat
Det må da være en fejl fra fabrikken at stel/jordledningen er forbundet bag i samlemuffen L. Lampen er fra Nordlux.

Det er ikke en fejl, og jeg tror du laver fis med dit spørgsmål. Ganske morsomt.


Kommentar
Fra : tjek


Dato : 20-02-13 19:02

Jeg forstår ikke hvad du mener? Jeg laver ikke fis....!
Hvis jeg forbinder brun ledning til L fase sætter jeg strøm til lampens stel.


Kommentar
Fra : Eyvind


Dato : 20-02-13 19:18

Hov så misforstod jeg.

Der bør være 3 måske 4 klemmer (tilslutninger)

Nul - N
Jord - J denne skal foruden være forbundet til stel på lampen.
Fase - L
måske kobling til næste lampe

Om du så kun sætter Nul (blå) og fase / L (brun eller sort) må blive din egen samvittighed

Kommentar
Fra : tjek


Dato : 20-02-13 19:34

Undskyld mig, men vi snakker vist helt forbi hinanden!
Er der andre der kan hjælpe mig?

Kommentar
Fra : Eyvind


Dato : 20-02-13 20:01



Kommentar
Fra : alka


Dato : 21-02-13 11:18
Kommentar
Fra : tjek


Dato : 21-02-13 13:34

Alka - Tak for din kommentar!
Jeg har monteret lampen, men IKKE som brugsanvisningen siger.
Jeg har 3 samlemuffer mærket med L - N - jord.
Bagest i samlemuffen mærket med L fører een gul/grøn ledning til en skrue på stel. (det undrer mig)
Bagest i samlemuffen mærket med "jord" samt N er der ledninger der fører til lampe og sensor.

Jeg har monteret min strømførende brune ledning i muffen der er mærket "jord" og blå ledning i muffen mærket med N. - Jeg har kun 2 ledninger til rådighed. Lampen virker tilsyneladende.
Jeg ved godt jeg ikke må montere den selv og at det er på eget ansvar.

Hvad ville der ske hvis jeg førte brun ledning til L som foreskrevet i brugsanvisningen?


Kommentar
Fra : Klaudi


Dato : 21-02-13 14:56

Citat
Bagest i samlemuffen mærket med L fører een gul/grøn ledning til en skrue på stel. (det undrer mig)

Det er forkert, hvis du sætter strøm til der, så risikere du at få en over nallerne hvis du rører lampen, så flyt Gul/Grøn til"Jord" og Brun til L

Kommentar
Fra : tjek


Dato : 21-02-13 15:15

Jeg har jo netop IKKE sat brun til L da L er forbundet til stel.....

Jeg mener det er en fejl fra fabrikken.....

Kommentar
Fra : Klaudi


Dato : 21-02-13 15:35

Citat
Jeg har jo netop IKKE sat brun til L da L er forbundet til stel.....

Fint så er det jo OK!


Citat
Jeg mener det er en fejl fra fabrikken.....

Ja det er squ da en grim fejl!





Kommentar
Fra : tjek


Dato : 21-02-13 16:33

Jeg har ikke oplevet det før! En spritny lampe fra Nordlux......

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 177356
Tips : 31960
Nyheder : 719565
Indlæg : 6407413
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste