/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21895
EA_HS 19179
refi 16217
transor 15483
Cortina01 14584
pallenoc 13678
3773 13117
geu 12469
10  Nordsted1 11856
Start problemer med Opel Astra 1,6 92.
Fra : scorydon
Vist : 536 gange
20 point
Dato : 02-02-13 12:24

Jeg har problemer med at starte bilen. Når den har holdt stille i nogle dage, så starter den, men når jeg har kørt og den har holdt stille i nogle timer så vil den ikke starte. Der er strøm på. Har skiftet batteri og generator.
Nogen der kan hjælpe?
Sanne

 
 
Kommentar
Fra : EA_HS


Dato : 02-02-13 13:17

Jeg undrer mig over der er så mange problemer med Opel
faktisk den bil der bliver spurgt mest om,.. mht. fejl / mangler / defekter.

det til trods for at andre her på sitet,.. hårdnakket,.. holder fast i at Opel,..
nærmest er ufejlbarlig,.. og holder evigt,... ..

-- bortset fra det,
næste gang du har startproblemer, så prøv at sprøjte forstøvet benzin ind i indsugningen,
evt,.. aftage dækslet til luftfilteret, (kræver en hjælper inde i bilen 'give gas')

køb evt. en dåse 'starthjælp'
den er nem, enkel og hygiejnisk at have liggende i bilen,
og nemt og hurtig måde at kontrollere brændstoftilførslen,
http://www.thansen.dk/product.asp?c=8361564621&n=-2027216000&pn=-2027215867

hvis den starter,.. eller lyder til at 'gerne ville'
skal fejlen 99% sikker findes i brændstofsystemet,
--- altså ingen grund til at købe / isætte nye tændrør,. eller andet tændingsrelateret,

hvis start-sprayen ingen virkning har,
ligger fejlen sikkert i strøm,.. / tændingsanlæget,. (ikke brændstoftilførslen)

Citat
Der er strøm på. Har skiftet batteri og generator.


ja,.... hvis startmotoren løber fint rundt, (som den plejer) tyder det på at der er strøm på,
men siger intet om der fx... kommer strøm til tændingsanlæget, mm.

Kommentar
Fra : Beestone


Dato : 02-02-13 13:23

Du bliver nødt til at foretage en regulær fejlsøgning.
Du kan ikke reparere en bil på må og få, ved at skifte dele, som ser "mistænkelige" ud, eller du "tror" er defekte.

Når fejlen optræder, vil jeg gerne have, at du prøver om der kommer gnist fra en tændrørsledning, når motoren tørnes.
Du piller ledningen af tændrøret og stikker et eller andet metal (skruetrækker ...) ind i ledningen og lægger den med nogle mm afstand til stel.
Der skal komme en kraftig blå gnist, når du forsøger at starte motoren.

Kommer der gnist, véd du med sikkerhed, at det i stedet er benzin der mangler til motoren.
Du skal derfor tjekke benzinpumpe og injektorrelæ.

Kommer der IKKE gnist, skal du tjekke taktføler (tændings føler) og injektorrelæ.

Hvis det er ren tågesnak for dig, vil jeg kraftigt råde dig til at få hjælp

Kommentar
Fra : EA_HS


Dato : 02-02-13 13:36

Citat
Du piller ledningen af tændrøret og stikker et eller andet metal (skruetrækker ...) ind i ledningen og lægger den med nogle mm afstand til stel.
Der skal komme en kraftig blå gnist, når du forsøger at starte motoren.


er det ikke hvad 'kloge hoveder' mener man kan ødelægge katalysatoren ved,.. ?

Citat
Kommer der IKKE gnist, skal du tjekke taktføler (tændings føler) og injektorrelæ.

Hvis det er ren tågesnak for dig, vil jeg kraftigt råde dig til at få hjælp


det kunne hun fx. gøre ved at starte med brændstof-testen,.. !

Kommentar
Fra : Mosebaek


Dato : 02-02-13 13:48


Citat
Jeg undrer mig over der er så mange problemer med Opel
faktisk den bil der bliver spurgt mest om,.. mht. fejl / mangler / defekter.

det til trods for at andre her på sitet,.. hårdnakket,.. holder fast i at Opel,..
nærmest er ufejlbarlig,.. og holder evigt,...

Jeg føler mig slet ikke truffet,men.......

Men hvis du nu lukker øjnene op,og holder ørene stive,vil du højst sandsynlig bemærke at omtalte Opel`er er som regel fra 1988 og op i midt 90`erne.Kører de så stadigvæk,med samme tændrør,bensinfiltrer osv.osv.,kan der jo opstå driftsproblemer.

Fordi der ikke blive spurgt så meget på andre mærker,i disse årgange skyldes at de forlængst er afgået ved en stille død.

Desværre har jeg ikke en løsning på dette problem,da jeg aldrig har været udsat for fænomenet.Men det tyder på at den får for fed blanding ved halvvarm/kold motor.Prøv at trykke spederen ned,med en hurtig bevægelseog holde den der,mens selvstarter kører.

M.




Kommentar
Fra : scorydon


Dato : 02-02-13 15:22

Jeg må nok lige indrømme at jeg ikke har en skid forstand på biler, men jeg vil gerne selv ordne det :) Så når i skriver, så skal det virkelig skæres ud i pap :) Og i må gerne fortælle hvor dvs ting sidder :) Lidt pinligt, men i ved "Kvinder og mekanik "

Kommentar
Fra : stilkene


Dato : 02-02-13 16:45

En motor som måske også er fra -92, så kunne tænkes at den havde kørt rigtig mange kilometer, og oven i købet måske er en karburatormodel.
Hvis det ovenstående er i lighed med sandheden, -kunne tænkes at stempel/foringer var meget slidte, så når olien er varm og tynd, kunne tænkes at den ikke kunne danne vacuum, så benzinen kunne indsuges rigeligt.
Du ville kunne konstatere ved en kompressionsprøve om der er kompression nok, -men må indrømme hvor meget den skal være, --det ved jeg så ikke.

Kommentar
Fra : hjkofoed


Dato : 02-02-13 16:51

Øjeblik, har jeg forstået følgende korrekt?.
1. Den starter fint i kold tilstand
2. Den kører fint og starter fint ved helt kortvarige stop.
3. Problemet opstår kun ved forsøg på start af "lunken" motor efter pause, hvor starteren godt nok får motoren til at rotere (altså ikke hele motoren, men mekanikken inden i ), men den "tager ikke fat".

I min verden tyder det mest af alt på, at der opstår en damplomme i brændstofsystemet, den går jo ikke i stå, når den når op på lunken, men vil bare ikke starte, når den når ned.
Hvis det er tilfældet kan du prøve, kun at dreje nøglen til tænding i omkring 30 sekunder, hvorefter du prøver, et dreje trinet videre til aktivering af startmotoren.
Hvis ikke det hjælper, er fejlkilderne mange, f.eks. svag pumpe og stoppet returslange og det er svært at hjælpe, uden at opleve bilen selv.

Kommentar
Fra : scorydon


Dato : 02-02-13 17:00

hjkofoed.
første gang den ikke ville starte var efter at ha stået stille i ca 8 timer og sidst i ca 4 timer. Kan godt slukke den og så tænde den 2 min efter.


Kommentar
Fra : Cortina01


Dato : 02-02-13 18:33

Det er lidt som den berømte nål i en høstak, men hvis du gerne selv vil have viden og erfaring med reparation af din bil, vil jeg anbefale, at du anskaffer f.eks. Haynes reparations manual over præcis din model. Dernæst bør du alliere dig med en, som har lidt erfaring med biler / motorer, så han & hun kan guide dig mht. hvor de forskellige ting sidder og få sat betegnelser på. Intet er næsten værre, end en stemme i telefonen der siger " Den dims der ved siden af den runde med gummiet, du ved nok ? "
( Man ligner eet stort spørgsmålstegn, og ANER ikke hvad snakken går på )
Det er "nemt" nok, at råde dig til en udskiftning af tændrør, tændkabler, luftfilter etc. men det hjælper næppe meget, hvis problemet er et tilstoppet benzinfilter, utæt benzin slange e.l. så først årsag, - så udbedring.

Kommentar
Fra : Mosebaek


Dato : 03-02-13 10:36


Citat
f.eks. Haynes reparations manual

Et par stykker,jeg selv har brugt meget.(Tysk).

Dieter Korp: Jetzt helfe ich mir selbst.
H.R.Etzold: So wird`s gemacht.

Begge købt ved Køsters boghandel,Randers.

http://www.kosters.dk/
Der er også
http://www.birgersbilligebilboeger.dk/
Dem kender jeg dog ikke.

M.

Kommentar
Fra : tyller01


Dato : 07-02-13 22:09

det kan være at du skulle prøve og justere dine ventiler de kan stå en smule åbne når motoren er varm

Kommentar
Fra : Beestone


Dato : 07-02-13 22:33

Det er lidt svært at stille ventiler på sådan en Opel motor af nyere dato ...
Det gør den selv

Kommentar
Fra : tyller01


Dato : 08-02-13 00:37

derfor burde det alligevel at kontrolleres jeg kender ikke den motor men har været ude for problemet nogle gange og tænkte at det måske var det samme at når en kold motor kan starte men ikke når den er varm

Kommentar
Fra : Mosebaek


Dato : 08-02-13 10:22


Den med ventiler tror jeg ikke på.Har motoren kørt i nærheden af en ½ mill. km.,kan det ske,at de "klapper" lidt,de første 10 sek.Indtil olietrykket,når op i toppen.Andet sker der ikke.Det er ialtfald min erfaring.(Kold motor).
Så vidt jeg husker,er sidste Opel med manuelt indstilling af ventiler,den gamle stødstang i Kadett C.
Samme motor som i B`en.


M.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 177353
Tips : 31960
Nyheder : 719565
Indlæg : 6407393
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste