/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Batteriskift = Gnist??
Fra : Gigli-Chico
Vist : 555 gange
50 point
Dato : 09-01-13 19:14

Hej alle på Kandu.

Jeg håber I kan hjælpe mig. Min bror og mor var ude for at skifte batteri i min bror bil og de har lidt svært ved det da han kun har haft bilen i kort tid, den er købt brugt. Da de er ved at sætte batteriet i kommer min mor til at ramme batteriet med ledningen og det giver en gnist.

Jeg var der ikke, det er bare hvad de har fortalt mig. Min mor siger at de ikke fik stød eller noget der var bare en gnist.

De var bange for at der måske var sket noget eller at de måske havde vendt polerne forkert, så de prøvede at sætte det gamle batteri i, det var jo stort set dødt i forvejen men bilen plejede da at "prøve" at starte førhen men denne gang sagde den intet.

Kan der være sket en kortslutning eller noget inde i bilen, eller hvad tror I?

 
 
Kommentar
Fra : transor


Dato : 09-01-13 19:21

Det er ikke til at regne ud efter den forklaring.

Hvis man sådan uforvarende kommer til at ramme noget, skal man holde sifd fra den slags.

Der er ret så stre effekter til rådighed i et bil startbatteri og man kan komme frygtelig til skade ved at kortsluttee det.

Enten har de sat batteriet rigtigt til, så er en lille gnist normalt. det sker ved en ganske kortvarig strøm til opladning af diverse kondensatorer , i filtre, mv.

Det kan også være at amatørerne har vendt det forkert. Så kom gnisten da de brændte en hovedsikring over. Bilen kan så ikke køre mere.

Kommentar
Fra : Gigli-Chico


Dato : 09-01-13 19:34

Ja ved det er en dårlige forklaring, det er lidt svært at forklare når jeg ikke engang har fået den hele forklaring sekund for sekund.

Okay, hvis det er en hovedsikring kan den så ikke skiftes eller?

Kommentar
Fra : trimare46


Dato : 09-01-13 20:40

forklaringen kan være, at de har sat +polen på sidst.
man sætter altid + på først (rød) og derefter minuspolen (blå).
der sker som regel ikke noget ved at gøre det i forkert rækkefølge, men en kraftig gnist kan få evt knaldgas til at eksplodere, hvorved selve batteriet også kan tage skade.
men hvis man bytter polerne om, er der mange ting der kan tage skade, så det kan ikke anbefales at forsøge sig med.

Kommentar
Fra : EA_HS


Dato : 09-01-13 20:45

det er absolut ikke unormalt et der 'slår en gnist',.. du / i,..har jo afbrudt et kredsløb,..
og prøver nu at genoprette dette kredsløb,
(det ville være Unormalt hvis der IKKE slog en gnist)

et kredsløb,.. er når der er en,.. eller flere strømbrugere,
fx interiørbelysningen, ur, radioen, lys, blæser osv. afhængig af hvor meget der pt. er tændt / slukket,


det skal være ret voldsomme gnister før det er U-normalt,.. eller ligefrem en kortslutning,
snak med din mor / bror og hør hvad der har ændret sig,.. hvis noget overhovedet,

men selvfølgelig,.. hvis de har sat / rørt minus til plus,.. eller omvendt, vil der slå kraftige gnister,
det vil højest sandsynlig lave brændmærker (mindre fordybninger i batteripolen)

det skulle være ret tydeigt at se hvad der skal på hvad,
der er en del forskel på hul-størrelserne (+/-) ........... hvis ikke det er en ældre Ford.

ellers er det jo bare at montere polskoene RIGTIGT på batteriet,
så er det hurtigt at måle hvad der virker / ikke virker,

den / de dele der evt. ikke virker,.. følger du hen til sikringsboksen,
og kontrollere sikringen,.. gerne alle sikringer.

ellers skriv igen,.. gerne mere udførlig.




Accepteret svar
Fra : Beestone

Modtaget 25 point
Dato : 09-01-13 20:53

Nej - ikke en hovedsikring.

Det er som transor forklarer, fuldkommen normalt, at det kan give en gnist, når man sætter polklemmerne på plads på batteriet.

Hvis noget er kortsluttet, er man slet ikke i tvivl, så kommer der nemlig ikke en lille gnist, men en hel stjernekaster af voldsomme gnister, hvis man vedbliver at prøve.
Det er en meget voldsom oplevelse, som kan skræmme selv den mest hårdføre gør-det-selv mand, og med sikkerhed få kvinder til at rende skrigende væk.

De skal bare sætte det nye batteri på igen.
Der er jo ikke andet at gøre end at sætte polerne på, de skal jo på, uanset hvem der gør det.

En god regel er : altid at sætte PLUS polen (den røde ledning) på først, og spænde skruen på polklemmen.
MINUS polen (den sorte ledning) sættes på til sidst.
Skruer (møtrikekr) på polklememrne må aldrig spændes særligt hårdt, kun lige nok til, at man ikke kan vride polklemmerne på polerne.

HUSK : det farlige ved bilbatterier er IKKE at få stød, det kan man nærmest slet ikke få, kun af tændingen, når motoren kører, da det er højspænding.
Det farlige ligger i evt. kortslutninger, der straks starter en brand, fordi strømstyrken (ikke spændingen) er meget kraftig.


Kommentar
Fra : Gigli-Chico


Dato : 09-01-13 21:51

Tak for jeres svar. Vi har haft en af mine mors venner på besøg som plejer at lave hendes bil. Han har en del forstand på biler og han var så flink, at komme forbi da han "kun" bor 15 min herfra. Han kunne ikke se noget galt med sikringerne eller noget i den stil. De har prøvet at sætte både det gamle og det nye batteri til på den rigtige måde, men bilen kan stadig ikke starte. Den siger ikke en eneste lyd, desværre. Nu må vi vist bare vente og så må enten han kigge nærmere på den på hans værksted i weekenden ellers må vi få en mekaniker til at kigge på det tror jeg. Tror ikke der er så meget andet vi kan gøre.

Kommentar
Fra : Eyvind


Dato : 09-01-13 22:09

Hvis i begynder at lade på et fladt batteri.
Først sættes + polen på så den har god forbindelse.
Og så er det meget vigtigt at laderens minus ledning sættes på stelkablet nede på siden af batteriet ..................ikke på minuspolen på toppen af batteriet.

Et "tomt" batteri udvikler gasser ved opladning og kan sprænges ved den mindste gnist
.......jeg har fået ødelagt et carporttag fordi den sprang.

Det samme gælder med hjælpestrøm fra en anden bil.
Og hjælpebilen bør ikke være i gang, da der trækkes så meget strøm at generatoren kan bryde sammen.

Kommentar
Fra : Gigli-Chico


Dato : 09-01-13 22:40

Tak for kommentaren Eyvind. Vi har heller ikke prøvet at lade det tomme batteri op.

Inden at vi overhoved købte det nye batteri troede vi det var på grund at kulden den ikke kunne starte og der startede vi den med start kabler. Da den igen senere på dagen ikke kunne starte fandt vi ud af at de måtte være batteriet der var dødt. Vi spurgte så den tidligere ejer om hun havde skiftet batteriet mens hun havde haft bilen i de år hun har haft den og det havde hun ikke. Vi købte så et nyt batteri og det er det vi har prøvet at få til at virke. Men vi har ikke brugt nogle kabler til at starte bilen siden vi købte det nye batteri, og det har vi heller ikke tænkt os at gøre. Jeg tror ikke nogen af os vil risikere noget, så nu må vi ringe til en mekaniker i morgen og se om de kan hjælpe.

Kommentar
Fra : finnostervig


Dato : 09-01-13 22:58

Jeg går ud fra at begge poler er monteret på batteriet, så der er forbindelse. Er der intet lys i instrumentbrættet eller i kabinen, kan den dytte , virker blinker eller lyset ?

Finn

Kommentar
Fra : EA_HS


Dato : 09-01-13 23:42

det KAN,... være noget så simpelt som en slidte / 'hængende kul' i selvstarteren,
altså en defekt startmotoren / selvstarter,

det har jeg været ude for nogle gange, selvom det er sjældent,
men symptomerne KUNNE tyde på det,

det er ret simpelt at finde ud af,
mål spændingen på batteriet (med begge polsko monteret, og opladet batteri)
skal måle min. 12.5 - 13.5 volt,
hvis spændingen falder drastisk når selvstarteren aktiveres,
er det sikkert en defekt startmotor, evt, dårlige plus/ stelforbindelser,

tændingskontakten er også en oplagt mulighed,
kommer der ikke strøm til startrelæet når nøglen aktiveres,
er den sikkert defekt,

der er mange muligheder,..

de to ovennævnte kan du hurtigt selv kontrollere,
det kræver blot et simpel voltmeter til 69 kr
http://www.harald-nyborg.dk/p2424/digital-multimeter

når du ikke skriver andet,..
må man gå ud fra at alt andet fungerer, og eller har fungeret nogenlunde normalt,

Kommentar
Fra : Gigli-Chico


Dato : 10-01-13 11:41

Nej intet virker, hverken lys og sådan nogen steder.

Jeg har snakket med en mekaniker og han siger bare at han skal se bilen for at kunne finde ud af hvad der er galt, det havde jeg nok også regnet med at han ville sige, så nu tror jeg ikke der er så meget andet at gøre ud over at få den fragtet ned til mekanikeren.

Kommentar
Fra : Eyvind


Dato : 10-01-13 11:41

Citat
Men vi har ikke brugt nogle kabler til at starte bilen siden vi købte det nye batteri, og det har vi heller ikke tænkt os at gøre. Jeg tror ikke nogen af os vil risikere noget

Du kan sagtens lade og få starthjælp, Bare du gør det rigtigt.

Kommentar
Fra : EA_HS


Dato : 10-01-13 12:08

Citat
Jeg har snakket med en mekaniker og han siger bare at han skal se bilen for at kunne finde ud af hvad der er galt,.................

Citat
så nu tror jeg ikke der er så meget andet at gøre ud over at få den fragtet ned til mekanikeren.


Nææ,... hvis du ikke forstår / kan / vil, bruge et simpelt voltmeter,
er der nok kun en vej,....

jeg ved ikke hvad du havde forestillet dig hvis fejlen var kompliceret,

Kommentar
Fra : transor


Dato : 10-01-13 13:17

Mange biler har ved batteriklemmen eller i plusledningen en hovedsikring. Den kan ligne en ledning eller en klemme. Formålet er at den skal brænde over inden hele bilen brænder hvis en ukyndig sætter polerne forkert.

Muligheden er at de ukyndige bare regner med at ledningerne højre/ venste skal sidde ,som på det gamle batteri. Men hvis nu man har købt et nyt med modsat polstilling, eller har sat det nye omvendt i, så kan meget gå galt.

Måske har de bare brændt dioderne i generatoren af, men de kan have lavet noget meget værre.

Det er og bliver gætteri fra vor side. Som mekanikkeren siger . Han må se den før man kan afgøre hvad der er galt.

Godkendelse af svar
Fra : Gigli-Chico


Dato : 13-01-13 19:39

Tak for svaret Beestone.

En ven af min mors er mekaniker og hans har lavet bilen, der var noget med ledningerne til batteriet. Nu virker bilen fint og det nye batteri er sat i.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173451
Tips : 31650
Nyheder : 719565
Indlæg : 6382305
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste