/ Forside/ Interesser / Fritid / Knallert / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Knallert
#NavnPoint
pallebhan.. 109279
Jon 13755
NoShyGuy 12369
Sunowich 7245
rpje 6490
scootergr.. 5859
masteraug.. 4691
Japse 3488
3773 3416
10  dova 3104
Mangler jeg stelforbindelse?
Fra : Fanten
Vist : 175 gange
35 point
Dato : 05-12-12 23:40

Hej Kandu

Har lige købt en Aprilia Rally af en ven, og på vej hjem fra ham (på våd vej i noget værre snevejr) går knallerten pludselig ud. Den var nem at starte igen, men begyndte at hakke og sprutte. Topfarten var maks 20-30 kilometer i timen. Før dette skete var topfarten 70-80. Nå, men på min 20 kilometers lange tur blev det egentlig bare værre og værre. Det endte med at jeg trillede hjemad med højst 10 kilometer i timen, og en knallert der virkelig ikke kunne mere. Den har ellers altid kørt som en drøm!

- Kaburator osv er i fin stand, har tømt bundkarret mm. Jeg har ikke haft mulighed for at tjekke gnisten, men i tilfælde af at gnisten ikke rigtig er så god, hvad er mulighederne for hvad der er galt så?

Har læst lidt om en ledning fra minus til stel skulle gøre underværker.

Nogle ideer? Har desværre kun 35 point, men vil være evig taknemmelig til det kloge hoved der kan hjælpe mig!

 
 
Kommentar
Fra : mig-selv


Dato : 06-12-12 04:46

Nu er en scooter pakket rimelig godt ind så tvivler på det er vand, du har nok nærmere brændt tændingen af, men en løs fornindelse kan også være fejlen, så ud og se efter løse forbindelser, giv dem eventuelt noget silicone, selv om et tændrør gnister er det ikke sikkert det virker, så køb et nyt

Kommentar
Fra : trimare46


Dato : 06-12-12 08:41

har du renset tændrøret. eller måske skal den have et nyt tændrør. det kan sagtens give de omalte symptmer

Kommentar
Fra : GTI-Stig


Dato : 19-01-13 19:40

det er når der kommer fugt omkring tændrørshætten/kablet, det er der desværre mange scootere der døjer med, men blæs det godt tør med en luftpistol, så spiller det igen :D

Kommentar
Fra : tyller01


Dato : 25-01-13 12:06

det er jo det letteste i verden at sætte en stelforbindelse på hvis du mener det kan hjælpe gør det endelig undersøg om tændrøret er sat til med slagge men alt tyder nu på er dårlig forbindelse i elværket

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173471
Tips : 31650
Nyheder : 719565
Indlæg : 6382439
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste