/ Forside/ Teknologi / Operativsystemer / OS/2 / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
OS/2
#NavnPoint
katekismus 300
Klaudi 210
miritdk 200
BjarneD 120
EXTERMINA.. 110
netop 100
nuber2 100
thomas2610 100
o.v.n. 100
10  sp4nker 70
Link virker ikke mere i outlook
Fra : Dodala
Vist : 574 gange
200 point
Dato : 28-08-12 18:17

Hej
Er der nogen der kan hjælpe mig.
Når jeg tjekker og læser min mail (microsoft outlook 2007), og vil klikke på et link i mailen, så fortæller den mig at jeg skal kontakte administratoren??. Det er min egen PC, og det har tidligere virket som det skal.

Håber på hjælp

mvh. Dodala

 
 
Accepteret svar
Fra : Klaudi

Modtaget 210 point
Dato : 28-08-12 18:38

Problem is a file association one. Download the reg fix for HTM/HTML files from here:
http://www.dougknox.com/xp/file_assoc.htm

Unzip & merge keyfile.

Works on Vista & Win7 as well.

kilde:
http://www.geekstogo.com/forum/topic/194890-outlook-2007-hyperlinks-in-email-not-openning/

Kommentar
Fra : Klaudi


Dato : 28-08-12 18:42

Tjek evt om Outlook er sat som standard email klient

XP
Start > Angiv program adgang og standarder

Win7
Start > Standardprogrammer

Kommentar
Fra : Klaudi


Dato : 28-08-12 18:46

Du modtager en fejlmeddelelse, når du klikker på et hyperlink i Outlook
http://support.microsoft.com/kb/310049

Kommentar
Fra : Klaudi


Dato : 01-09-12 14:07

Hallooo

Godkendelse af svar
Fra : Dodala


Dato : 01-09-12 15:18

Tak for svaret Klaudi.

Kommentar
Fra : Klaudi


Dato : 01-09-12 15:40

velbekomme og det virker nu eller?

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173567
Tips : 31662
Nyheder : 719565
Indlæg : 6383095
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste