/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Servopumpe
Fra : Mokof
Vist : 273 gange
50 point
Dato : 25-08-12 14:50

Servostyringen på min søns bil virker kun periodevis. Nu vi har tjekket alt ned til pumpen. Så må det jo være pumpen men skal man ikke kunne tjekke den ved at sætte strøm direkte til i det stik der er umiddelbart foran pumpen...

 
 
Kommentar
Fra : stilkene


Dato : 25-08-12 15:07

Er der kontrolleret olie?


Kommentar
Fra : Beestone


Dato : 25-08-12 15:34

Jeg tror ikke du skal prøve at sætte strøm til stikket.

El-motoren til sådan en pumpe trækker rigtig meget strøm. Du kan derfor risikere, at den ledning du holder på med strøm fra batteriet, lynhurtigt bliver rødglødende og du får alvorlige forbrændinger. Du kan ikke nå at reagere.

Hvis der er mere end 2 pinde i stikket, er det nærmest umuligt at ramme rigtigt i første hug, og så svider du en evt. styring af, lige på stedet.

Det eneste du kan/bør gøre er, at tjekke de almindelige ting :

1) Olie niveau, kig i instruktionsbog hvilken type servo olie der skal bruges, du kan ikke bare hælde noget andet i.

2) efterse strømstikket for evt korrosion, defekter, dårlige ledninger osv. - det skal bare være perfekt til sådan en strømsluger.

3) eferss batteriforbindelserne på batteriet

4) efterse stelforbindelser fra batteri minus pol til chassis

Kommentar
Fra : Beestone


Dato : 25-08-12 15:37

5) efterse hovedsikring til pumpemotor for evt. korrosion, brændte forbindelser osv.
Sikringen KAN være dårlig med løs forbindelse, men det er sjældent.

HOV ! jeg trykkede da vist forkert.
Men så fik du 2 indlæg at kigge på

Kommentar
Fra : Mokof


Dato : 25-08-12 15:40

Ja, den var fyldt helt op (han har kun haft bilen et halvt år)hvilket er alt for meget da max mærket er ved halvt fyldt. Men det kan vel ikke ha ødelagt pumpen. Men spørgsmålet var om man kan tjekke pumpen ved at sætte strøm direkte fra batteriet eller om den skal ha signal fra et eller andet elektronik for at køre. Har forresten ikke nævntat det er en Peugeot 106 med elservopumpe (det sidste fremgår vel af teksten/problemet

Kommentar
Fra : Mokof


Dato : 25-08-12 15:43

Alle de ting er iorden da der er spænding på stikket umiddelbart foran pumpen.

Kommentar
Fra : Cortina01


Dato : 25-08-12 19:00

Nu skriver du ikke hvilken bil der er tale om. Formodentlig er der tale om en elektrisk pumpe, men det fremgår ikke just af beskrivelsen.
Den må i givet fald blive aktiveret af et eller andet, når rattet drejes ? a la større el drevne gaffeltruck.
Enten en kontakt på ratstammen, eller en trykreguleret kontakt i systemet. Det kunne jo være oplagt, at se nærmere på,- men måske endnu bedre: at få fat i en reparations manual med alle detaljer beskrevet. Nogle biblioteker har et større udvalg i Haynes manualer til udlån, og i vore dage kan man endda reservere via nettet, så det kan næsten ikke blive nemmere.
Hvis der er tale om en remtrukket pumpe, kan det såmænd være remmen der ikke er spændt tilstrækkeligt. Så lidt mere info om bilen, tak....

Kommentar
Fra : Cortina01


Dato : 25-08-12 19:03

Ups, havde ikke lige set dit indlæg der belyser mærke m.v.

Kommentar
Fra : Eyvind


Dato : 25-08-12 20:19

På min Xantia (mekanisk servo) melder den fejl ved for lidt væske eller tryk. Har du ikke sådan en lampe.

Annuller spørgsmålet
Fra : Mokof


Dato : 26-08-12 13:33

Jeg har desværre ikke modtaget et gyldigt svar, og annullerer derfor dette spørgsmål

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173562
Tips : 31660
Nyheder : 719565
Indlæg : 6383030
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste