/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21895
EA_HS 19179
refi 16217
transor 15483
Cortina01 14584
pallenoc 13678
3773 13117
geu 12469
10  Nordsted1 11856
clio 1.4s køre underlidt
Fra : Gizmo1226
Vist : 1019 gange
50 point
Dato : 29-09-11 16:02

Jeg roder ved en clio, jeg har skiftet topstykket da det var istykker grundet sprunget tandrem.
stempler ovs, er iorden. har lige fået ny strømfordeler og nyre tændrør.

Bilen kører fint nok hvis den får fuld gas og masser af rpm, men hvis jeg prøver at køre den med 1500 rpm, virker det som om at motoren ikke helt kan antænde benzinen.

Hvis jeg gider bundgas ved lave omdrejninger bliver problemet bare 10 gange værer.

Motoren får hele bilen til at stå og "hoppe" en lille smugle (ikke som den normale summen fra motoren, mere som om det er en gammel diesel)

Håber nogle har nogle gode idéer omrking hvad det kunne være

På forhånd tak
//Gismo


ps. der kommer flere point senere, har bare ikke flere :(

 
 
Kommentar
Fra : kogalejy


Dato : 29-09-11 16:59

Det kunne tyde på at tandremmen ikke sidder helt korrekt, kontroller at mærkerne på tandhjulene
passer præcis over for hinanden. Mærkeligt at stempler og ventiler ikke er slået i stykker når
tandremmen er knækket, men måske har en af ventilerne alligevel fået et slag af et stempel, og så
vil motoren halte som du beskriver.

Kommentar
Fra : alimak


Dato : 29-09-11 17:17

Ventilene er skiftet da han siger at han har fået nyt topstykke......
Snak med han der har monteret den nye tandrem, det er mulegens en ommer.
alimak

Kommentar
Fra : Cortina01


Dato : 29-09-11 18:14

Er den nye strømfordeler justeret korrekt ind ? Det lyder som om, at enten står tændingen forkert, eller også som anført i de ovenstående indlæg er tandremmen måske en tand ved siden af ?
Stil ind på mærkerne og drej motoren to omgange på krumtappen. Kontroller mærkerne igen, og start så hvis alt er ok. Så skulle den gerne spinde som en mi... øh .... Renault.

Kommentar
Fra : tyller01


Dato : 30-09-11 15:16

ja din knast er hvis ikke stillet rigtig jeg har vejledning over 1,6 det skulle være samme som1,4 hvor kan jeg sende den til dig har du en mail

Accepteret svar
Fra : janik

Modtaget 50 point
Dato : 30-09-11 18:27

tyller01
Tror det er ventil der er bøjet lidt lyder det ikke sådan ??
En ventil der er lidt skæv..

Kommentar
Fra : tyller01


Dato : 30-09-11 22:01

måske men sæt nu den knast rigtig så ved du da hvad der er sket

Kommentar
Fra : Gizmo1226


Dato : 02-10-11 21:42

jeg har lavet en tæthedsmåling, og det viser sig at det topstykke jeg har fået har en utæt udstødningsventil.

tændingen kan ikke justeres.
tandrem står 100% rigtig, har følgt vejledningen på min skole.

Kommentar
Fra : kogalejy


Dato : 02-10-11 23:58

Så må du enten bytte det eller slibe ventilen, eventuel bytte med ny hvis den er skæv.

Kommentar
Fra : Gizmo1226


Dato : 07-10-11 18:44

nu har jeg fået nye ventiler, og bilen spinder som en mis :D det var det der var galt.

Godkendelse af svar
Fra : Gizmo1226


Dato : 07-10-11 18:46

Tak for svaret janik.

jeg kan kun give dig pointene, fordi du havde ret. dog håbede jeg på at et topstykke var ok, men fik det billigt.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177461
Tips : 31964
Nyheder : 719565
Indlæg : 6408212
Brugere : 218881

Månedens bedste
Årets bedste
Sidste års bedste