/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Lyser konstant
Fra : Harring
Vist : 869 gange
63 point
Dato : 02-02-11 20:45

Idag da jeg stod og kiggede på min bil imens den var igang tændte blinklysene i hele højre side, samt stoplys. Der stod jeg så med åben mund og fattede ingenting. Nu lyser det hele i højre side konstant.

Jeg har prøvet at fjerne blinkrelæet, kontrolleret sikringer, haft batteriet taget fra i en time og fatter stadig ikke noget.

Er her en klog mekaniker eller lign. der har et bud?

 
 
Kommentar
Fra : Eyvind


Dato : 02-02-11 20:56

Mit gæt er at der mangler en stelledning til forreste eller bageste kørelys.

Kommentar
Fra : alimak


Dato : 02-02-11 22:18

Hvad slags bil er det?
alimak

Kommentar
Fra : Harring


Dato : 02-02-11 22:57

Det er en Land Rover freelander fra 2005. Som sagt så stod vi og snakkede udenfor bilen da den pludselig tændte for alle 3 blinklys samt stoplys konstant. Det har den så gjort siden. Pilen til højre i instrumentbræt lyser også konstant. Alt til venstre virker fint.

Accepteret svar
Fra : pims

Modtaget 63 point
Dato : 03-02-11 00:04

Det er højst sandsynligt et stelproblem. Jeg kunne godt mistænke den højre baglygte for at være synderen, da du siger at bremselyset også er tændt. Prøv at afmontere baglygten og tjek ledninger og forbindelser. Hvis du har anhængertræk kan fejlen også være i stikket der.
Pims

Kommentar
Fra : HUGO-BØRGE


Dato : 03-02-11 05:33

Lys og blinklys kan sagtens tænde af sig selv.
Jeg tror ikke på at de lyser når du fjerner batteriet.
Jeg havde tidligere en Peugeot stående i carproten og en morgen da jeg kom ud til den kørte vindusviskerne og noget af lyset var tændt. Der var kommet lidt vand ind i en elektronik boks. Den kom ud og blev tørret med en hårdtørre, så var den i orden igen.
Jeg er helt sikker på at der er en overgang i dit ledningsnet eller fugt i en elektronik boks. Det kan være svært at finde denne overgang.


Med venlig hilsen
HUGO-BØRGE

Kommentar
Fra : Harring


Dato : 03-02-11 09:29

Nå men så er problemet løst. Jeg havde et defekt anhænger stik. Det er renset og gjort rent for saltvand.

Tak til jer

PS. Jeg ved godt der ikke er lys uden batteri. Det var mere for at "nulstille" elektronik at jeg prøvede dette.

Godkendelse af svar
Fra : Harring


Dato : 03-02-11 09:29

Tak for svaret pims.

Kommentar
Fra : Eyvind


Dato : 03-02-11 09:39

Måske er det bedst kun, at køre i ferskvand med din LandRover.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173450
Tips : 31650
Nyheder : 719565
Indlæg : 6382297
Brugere : 218247

Månedens bedste
Årets bedste
Sidste års bedste