/ Forside/ Interesser / Fritid / Knallert / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Knallert
#NavnPoint
pallebhan.. 109279
Jon 13755
NoShyGuy 12369
Sunowich 7245
rpje 6490
scootergr.. 5859
masteraug.. 4691
Japse 3488
3773 3416
10  dova 3104
CPI oliver der pludselig dør
Fra : EiHaBr
Vist : 2320 gange
100 point
Dato : 15-01-11 19:17

Har hjulpet en med at få den til at køre.
Først var lednings stik til tændspole ødelagt ny på og den kørte fint. Gik i stå og så satte vi ny tændspole og hætte på, gnisten var meget svag. Renset kaburator total, benzinhane skiftet vaccum dertil ok.
Nu Har den startet en gang imellem, men pludselig med fuld gas, Brrrrr går den i stå som om den ingen strøm får eller hvad ved jeg.
Hvor mange ting kan der være noget galt, - med ved nogen det.

Ikke nogen speciel erfaring med CPI - kender i nogen der er specialist på området.

MVH EH

 
 
Kommentar
Fra : alan57


Dato : 15-01-11 19:28

Først vil jeg skifte gaskablet ud og kikke i kaburatorens gasdel for at se om der er noget i vejen der.
Derefter vil jeg skifte alt benzinen ud og lade tanken udtørre totalt, da der også sikkert er vand i benzinen.
Husk hver år at købe kaburatorsprit og brug det så når vinteren nærmer sig plus når sommeren kommer ca mars/april.
MVH: Alan.

Kommentar
Fra : EiHaBr


Dato : 15-01-11 21:17

Det er alt sammen i orden. Gaskablet er ok, benzin er skiftet ud, benzinhanen er ny, sprit er afprøvet.
Ny tændspole med tændrørshætte.

Kommentar
Fra : alan57


Dato : 15-01-11 22:59

så kan jeg kun kommme i tanke om en ting det kan være, nemlig at den ikke giver stor nok gnist til at kunne starte.
Det kan du undersøge hvis den har en kikstarter, så prøv den et stykke tid.
Når du siger dette.
(Nu Har den startet en gang imellem, men pludselig med fuld gas, Brrrrr går den i stå som om den ingen strøm får eller hvad ved jeg.)
er det når DU giver fuld gas at den går i stå?.
Hvis ja så lyder det altså som vand i benzinen, eller hvis din kaburator har en strålespids eller en tomgangsskruge.
Der kommer måske ikke nok benzin ind når du gasser helt op.
MVH: Alan.

Kommentar
Fra : EiHaBr


Dato : 15-01-11 23:09

Den kan stå og køre i fuld gas eller halv gas ganske fint,- pludselig Brrrr går den i stå som om den ingen benzin får eller ingen tænding, den giver ingen put den går bare istå. Det kan selvfølgelig være en slidt ledning. Jeg syntes gnisten er svagt, men hvordan kan den så køre med fuld knald indtil pludselig, så må gnisten jo være god nok. Hvad laver en CDI enhed.

Kommentar
Fra : nomore


Dato : 15-01-11 23:15

Citat
som om den ingen benzin får

Får den benzin, og ikke vand.

Kommentar
Fra : EiHaBr


Dato : 15-01-11 23:20

Ja benzinen er skiftet ud

Kommentar
Fra : scootergrisen


Dato : 16-01-11 00:41

Lyder som en løs forbindelse.
Så prøv og check at alle stik har god forbindelse ved CDI, tændspole, tændrørskabel, pickup, generator.

Oplad batteriet og mål hvor mange volt det har efter 1 time hvor det har stået stille uden at blive brugt.

Kommentar
Fra : alan57


Dato : 16-01-11 00:49

Så må du kikke på alle leningerne en gang til og måske skulle du prøve at spreede noget på dem jeg kan ikke lige huske hvad det hedder, men det fjerner bla: fugten fra dem og andre ting.
Du skal også kikke på det batteri der sidder i den, det kan være at den aflader eller sådan noget.
MVH: Alan.

Kommentar
Fra : EiHaBr


Dato : 16-01-11 10:42

Ja det lyder som et løst forbindelse
Batteriet er målt og ladet og ny, der er jo også kick starter på.
Vi har kigget alle forbindelser undtage skjulte i kabel plast baner, alle skærme er afmonteret.
Vi mangler kun inde i tændings svinghjulet.

Kommentar
Fra : alan57


Dato : 16-01-11 10:57

Jeg kan bare ikke forstå det for det lyder stadigtvæk som om at den får for lidt eller formeget benzin eller der kommer fugt/vand i benzinen.
Jeg har en PGO G-MAX scooter og der var det samme i vejen med den.
Jeg opdagede så at der hvor jeg fylder benzin i, kunne der komme fugt/vand ned i tanken og når jeg gassede op begyndte den at gå i stå, jeg måtte køre i tomgang op til min knallerthandler.
MVH: Alan.

Kommentar
Fra : nomore


Dato : 16-01-11 17:02

Citat
Ny tændspole med tændrørshætte.

Har du prøvet et nyt tændrør, eller er det for dyrt.
Bare fordi der er gnist, er det ikke sikkert det virker.

Kommentar
Fra : EiHaBr


Dato : 16-01-11 18:49

Ja ny tændrør har vi også prøvet, gnisten er ikke så klar syntes jeg ikke, men den virker hvergang.

Vi fandt fejlen - tændings låsen dur ikke, når vi skiller stikket ad og kortslutter de to røde, den med hvid stribe på og den hel røde, så kører skidtet som det skal, når bare tændingslåsen ikke anvendes.

Tak for alle indlæg.

Accepteret svar
Fra : alan57

Modtaget 100 point
Dato : 17-01-11 07:51

helt iorden, godt i fandt ud af det.
MVH: Alan.

Kommentar
Fra : EiHaBr


Dato : 17-01-11 11:28

Tak for deltagelsen
Det er svært at vide hvem der skal have point, men Allan får dem for lang venlig deltagelse.

Tak.

Godkendelse af svar
Fra : EiHaBr


Dato : 20-01-11 19:00

Tak for svaret alan57.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173465
Tips : 31650
Nyheder : 719565
Indlæg : 6382368
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste