/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Trailer med bremselys i afviserblinket!
Fra : klemme2006
Vist : 1937 gange
100 point
Dato : 07-01-11 17:47

Trailerlyset lyste efter for godt befindende. Så satte vi et nyt stik på. Tre- fire ledninger var på plads. Resten blev placeret efter bedste gæt.

Situationen er nu at bag/nummerplade lyser i begge sider.
Afviserblink virker i begge sider. Jeg mener at bremselyset blinker lidt med.
Katastofeblink virker,
Bremselys virker. MEN når bremselyset lyser lyser begge afviserblink med (konstant lys)

Ledningerne i stikket er fornuftigt fastgjort. Lygterne er tørre indvendigt.

Hvad i den Hede Hule er der galt? Og hvad gør vi?

 
 
Kommentar
Fra : refi


Dato : 07-01-11 17:50

Citat
Hvad i den Hede Hule er der galt?


Såre simpelt Watson...

Du har monteret ledningerne forkert

Accepteret svar
Fra : sverola

Modtaget 110 point
Dato : 07-01-11 17:53

http://tonet.dk/Bil/trailer_stik.htm

Her kan du se hvordan de skal kobles.
Så er det bare at tage lygteglasset af traileren og se hvilken farve lednig som sidder hvor

Mvh

sverola

Kommentar
Fra : refi


Dato : 07-01-11 17:54

Og håbe på de sidder rigtigt på bilen

Kommentar
Fra : kejap


Dato : 07-01-11 18:02

Jeg synes det lyder som en dårlig stel forbindelse. Du har skiftet stikket på traileren, men hvad med bilen ? Prøv at sætte traileren på en anden bil, for at se hvor problemet er, om det er din bil eller trailer.

Kommentar
Fra : sverola


Dato : 07-01-11 18:13

Ja ok Refi......


Men mon ikke at bilen er blevet synet engang før ???

God week-end

Kommentar
Fra : Cortina01


Dato : 07-01-11 18:17

Sprøjt stikket på bilen med en gang wd 40 e.l. og "motioner" stikket lidt når du hægter traileren på.
Irrede forbindelser kan give de mærkeligste resultater. Det samme gælder dårlig stelforbindelse.

Kommentar
Fra : stilkene


Dato : 07-01-11 18:32

Det er meget ofte det er stelforbindelsen der er i uorden, og det kan også sagtens være i selve lygten

Kommentar
Fra : refi


Dato : 07-01-11 18:44

Citat
Men mon ikke at bilen er blevet synet engang før ???



Spørger lyder til at være en "gør det selv" - så stikket er nok aldrig godkendt...

Kommentar
Fra : severino


Dato : 07-01-11 20:04

Ja Klemme2006 er nok en af disse hjemmestrikkere, med en viden som en gammel rusten bil!


Kommentar
Fra : Eyvind


Dato : 07-01-11 20:16

Det er en stelledning som mangeler/defekt omkring stiksamlingen på bil/anhænger.

Kommentar
Fra : transor


Dato : 07-01-11 23:47

Citat
Resten blev placeret efter bedste gæt.


Nu virker det derefter .
Hvis stelledningen bliver byttet med en af lampeledningerne, kan man få de fornøjeligste funktioner.

Kommentar
Fra : klemme2006


Dato : 08-01-11 08:00

Tak for de spændende bud. Jeg kigger på det mandag. Det er nolk byttet om på stel og bremselys.

Godkendelse af svar
Fra : klemme2006


Dato : 10-01-11 17:27

Tak for svaret sverola.
Det var lige det skema jeg ikke selv kunne finde mig frem til. Det er straffen for at bruge bing.com

Det viste sig at alt var montereret med farver som anvist i lygterne. De ledninger, der sad tilbage i det smadrede stik sad der i mod forkert!! Nu virker det.

Kommentar
Fra : sverola


Dato : 11-01-11 16:23

Hyggeligt at høre at jeg kunne hjælpe..
Godt at det virker

Mvh

Sverola

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173466
Tips : 31650
Nyheder : 719565
Indlæg : 6382392
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste