/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Ladelampe lyser
Fra : Qualiman
Vist : 2443 gange
200 point
Dato : 30-12-10 13:09

Ladelampen i min volvo 440 lyser
giver jeg gas lyser den kraftigere
i tomgang lyser den kun svagt


 
 
Kommentar
Fra : refi


Dato : 30-12-10 13:10

Tak for oplysningen

Kommentar
Fra : Smokei


Dato : 30-12-10 13:14

Hvis ladelampen lyser, mens du kører, fortæller det dig, at bilen ikke får strøm nok. Dvs. den bruger mere strøm, end generatoren producerer, hvis den overhovedet producerer noget. Det er ikke en fejl, som betyder, at du omgående bør trække ind til siden og få bilen bugseret hjem.

Du skal dog være opmærksom på om temperaturmåleren stiger, efter at ladelampen er begyndt at lyse. Gør den det, er det sandsynligvis kileremmen, der er knækket. Hvis det er tilfældet, bør du snarest muligt holde ind til siden og få professionel assistance. Kører du videre, risikerer du en overophedet motor, og det kan give varige skader.

Som regel kan bilen blive ved med at køre en del kilometer endnu, men på et tidspunkt vil den ikke mere. Det er bedst at lade motoren være tændt, da du ikke kan vide, om der er strøm nok til at starte igen. Undlad så vidt muligt at bruge meget strømkrævende udstyr, fx elbagruder m.v.

Det er med stor sandsynlighed enten kileremmen, som skal strammes eller er knækket, eller generatoren, som skal udskiftes. Begge dele er noget, du selv kan klare og som skal gøres, så snart du kommer hjem.



Kommentar
Fra : Qualiman


Dato : 30-12-10 13:14

ja spørgsmålet var hvad skal jeg gøre og hvad kan det være

Kommentar
Fra : Qualiman


Dato : 30-12-10 13:17

Kileremmen sidder fint er stram og generatoren kører rundt

Kommentar
Fra : refi


Dato : 30-12-10 13:22

Så er generatoren sikkert "færdig".....

Var det relæet ville styrken ikke stige og falde med omdr.

Kommentar
Fra : o.v.n.


Dato : 30-12-10 13:22

Det er der givet svar på, du skal stramme remmen til dynamoen det er nemlig en dynamo og ikke en generator der på din gamle bil, hvis ikke det hjælper at stramme så skal remmen udskiftes.
At lampen lyser viser at bilen bruger mere strøm end dynamoen kan lade, at den lyser mere når du giver gas ses tit når remmen er slap og våd

Kommentar
Fra : Qualiman


Dato : 30-12-10 13:25

remmen er meget stram

Kommentar
Fra : o.v.n.


Dato : 30-12-10 13:29

Det kan godt være den er stram, men så er den slidt og måske også våd, skift rem og måske også remskive hvis det er den originale remskive så er den også slidt efter de mange år og kilometre, det er simpelhen fordi motoren løber fra dynamoen når du giver gas, det varer op til en minut cirka inden dynamoen kommer med op i omdrejninger og du hører sikkert en hylen eller piben imens, og det sker typisk i vådt vejr ikke?

Kommentar
Fra : Qualiman


Dato : 30-12-10 13:33

den giver ikke den mindst lyd fra sig

bilen har ikke kørt mere end 120.000

Kommentar
Fra : o.v.n.


Dato : 30-12-10 13:44

Så er det dynamoen som trænger til et eftersyn og måske nye kul, eller der er en dårlig forbindelse mellem dynamo og akkumulator, er der ir på akkumulatorens poler?

Kommentar
Fra : Eyvind


Dato : 30-12-10 14:21

Volvo 440 har da vist en generator.
Her er lidt muligheder:
Slap rem.
Dårlige forbindelser.
Nogle dioder i generatoren defekte.
For stort strømforbrug.
Dårligt batteri.

Kommentar
Fra : Beestone


Dato : 30-12-10 14:46

Jeg tror Hr OVN gik fejl af en ældre type 444 og en moderne serie 400 Volvo

Det er en helt almindelig moderne type generator i sådan en Volv 440, måske endda en standard Bosch generator.

Symptomet du oplever, er fuldstændig normalt for udslidte børstekul i lademodulet på generatoren.
Hvis bilen kun har kørt ca. 120.000 er mit umiddelbare gæt, at et nyt lademodul sagtens kan holde resten af bilens levetid.

Du skal efterse alle ledningeforbindelser på og til/fra generatoren :

a) der skal være en tynd ledning med spadesko, som forbinder til ladelampen i instruementet.
Hvis du piller denne ledning af og lægger den på stel, skal ladelampen lyse, når du har tænding på.
Se efter at den sidder ordenligt fast og ikke er tæret på generatoren.

b) den blyantstykke ledning skruet på med et kabeløje.
PAS PÅ - denne ledning er direkte forbundet til plus på batteriet !
Det er både lade og føler ledning til batteriet.
Generatoren bruger denne ledning til at føle om batteriet skal lades og ladestrømmen går ud gennem ledningen til batteriet.
Det normale er, at denne ledning er forbundet til den kraftige plus ledning på startmotoren.
Det er almindeligt, at der er tæring i ledningen hvor kabeløjet er klemt på, og det kan give så dårlig forbindelse, at du får indikationen som du har nu på ladelampen.
HUSK : pil FØRST plus-ledningen af på batteriet før du piller !
Det er ret nemt at klippe kabeløjet af og klemme et nyt på, men altså PAS PÅ !

Kommentar
Fra : Qualiman


Dato : 30-12-10 15:43

Jeg har fået checkket at den lader godt nok - ham det målte mente også at det sandsynligvis var en diode der var ustabil eller gået
øh jeg tror at efter nytår nok heller må få det hele løbet igennem
det er jo lidt svært at få varer bragt ud på bornholm i disse dage
jeg returnerer efter nytår vil dog i de nærmeste dage løbe det hele igennem igen
foreløbigt tak og godt nytår

Kommentar
Fra : o.v.n.


Dato : 30-12-10 15:43

Nej det gjorde jeg ikke Volvo 400 serien blev produceret i årene 1987 til 1995 på den gamle DAF fabrik i Holland. Det er en gammel bil men måske tager jeg fejl og der alligevel er vekselstrøm generator i den

Accepteret svar
Fra : futze

Modtaget 200 point
Dato : 30-12-10 16:54

Ladelampen får sin spænding igennem generatoren, så det er her du skal finde fejlen.
Når lampen lyser kraftigt ved flere rpm. er det fordi der også her er behov for et merforbrug, og derfor vil spændingen til lampe også blive større.
Hvis generatoren har kørt 120.000 km er det tid til en udskiftning.
En ombytning er at foretrække hos flere leverandøre.
Hilsen
Futze

Kommentar
Fra : stilkene


Dato : 30-12-10 17:38

Det er sikkert ensretteren (dioden) der er stået af. Og hvis du afmonterer generatoren og finder lejerne er i orden, kan du nøjes med at skifte ensretteren, men skift samtidig kullene (børsterne) samtidig.

Kommentar
Fra : transor


Dato : 30-12-10 17:57

Dynamo eller generator er det samme . Dynamo er bare ældre sprogbrug.

Frem til ca 1965 var det mest almindeligt at generatoren var med ankerviklingen i rotoren og med kul og kommutator til ensretningen,spændigsreguleringen var med en mekanisk relæ, og der var et returstrømsrelæ, som afbrød hvis generatoren af enller anden grund ikke kunne lave spænding høj nok. En kadelampe på instrumentbrædtet viste stillingen af returstrømsrelæet.
Senere gik man fuldstændig over til ankervikling som stator og roterende magnetiseringsvikling. ensretningen blev med en halvlederbro. Man kaldte det en vekselstrømsgenerator selv om der naturligvis kom jævnspændig fra den og at der også løb vekselstrøm i den ældre types ankervikling.

Brugen af halvledere gjporde returstrømsrrrelæet overflødigt og man kunne ikke mere få ladelampen til at vise noget fornuftigt.

Ladelampen i moderne biler er ikke meget bevendt. I bosch systemet lyser den ikke selv om kullene totalt er væk og generatoren intet producerer. Alligevel kan man læse forklaringer som ovenfor, som kun gælder for biler mere en 40 år gamle.

Kommentar
Fra : Mosebaek


Dato : 30-12-10 18:44


Glimrende beskrivelse fra Beestone.Undtagen denne:
Citat
HUSK : pil FØRST plus-ledningen af på batteriet før du piller !

Jeg vil anbefale at du først afmonterer stel/minus kablet. Ellers slår det gnister.



Mosebaek.

Kommentar
Fra : Eyvind


Dato : 30-12-10 18:47

Og hvis det er diodefejl - så husk fremover IKKE at lade din motor køre hvis du hjælper andre med startstrøm.



Kommentar
Fra : transor


Dato : 30-12-10 23:45

Der fik vi en misforståelse mere. Der løber naturnødvendigt præcis samme strøm i plus og minusledningen, så eventuelle gniste bliver præcis lige store uanset hvilken man afmonterer. derimod sker der noget meget voldsomt hvis man med en uisoleret nøgle på pluspolen kommer til at ramme stel. Og det er ikke en gnist.
Derfor er det mindre risikabelt at sætte nøglen på den stelforbundne minuspol.

Kommentar
Fra : Mosebaek


Dato : 31-12-10 10:37


Citat
Der fik vi en misforståelse mere.

Nu kan jeg ikke helt tyde,om det er mig,du "stikker" til.Men jeg har aldrig set andre,eller selv afbrudt strømmen på en bil (eller traktor) uden at starte med stel kabel.Jeg mener det er børnelærdom.
Jeg har jævn tit skiftet starter og dynamo/generator på mine gamle Opel`er.(Kadett/Ascona/Vectra).
Nøjagtig samme princip,gør sig gældende,hvis en anden bil skal hjælpes med startstrøm.
Der starter man også med + polen og slutter med - polen.

Prøv at gøre det omvendt.Så skal du se løjer.


Mosebaek.


Godkendelse af svar
Fra : Qualiman


Dato : 01-02-11 10:51

Tak for svaret futze.
Jeg har udskiftet generatoren - problemet er løst

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173465
Tips : 31650
Nyheder : 719565
Indlæg : 6382369
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste