/ Forside/ Interesser / Fritid / Knallert / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Knallert
#NavnPoint
pallebhan.. 109279
Jon 13755
NoShyGuy 12369
Sunowich 7245
rpje 6490
scootergr.. 5859
masteraug.. 4691
Japse 3488
3773 3416
10  dova 3104
piaggio typhoon problemer
Fra : jalle3
Vist : 426 gange
40 point
Dato : 01-11-10 15:13

hey

jeg har en piaggio typhoon som ikke vil tage gassen ordentlig (eller hvad man nu lige skal sige)

når den står på center støttefoden så kan man gi fuld gas men når den står med begge hjul på jorden og prøver at gi fuld gas så går den ud. hvis jeg så er så heldig at få den started så den kan køre, så kan den ikke køre op ad bakker og kan heller ikke dreje uden at den er ved at gå i stå eller går helt død.

så mit problem er nok at den ikke kan tage gasse/omdrejninger ved belastet kørsel.
er der nogen der har nogle tip til hvad det kan være?

på forhånd tak

 
 
Kommentar
Fra : Eyvind


Dato : 01-11-10 16:51

Mit gæt er:
For mager blanding altså for lidt benzin
Eller tænding står forkert.

Kommentar
Fra : morten75


Dato : 01-11-10 22:24

start med at rense kaburator og filter, hvis det ikke hjælper kan det være stemplet som er slidt, så alt kompres, suser for stemplet. den kan sagtens tage omdr. når den er ubelastet med et defekt stempel. hvis du har kørt uden olie kan den brænde stempel ringen.

Kommentar
Fra : simon-ms


Dato : 02-11-10 20:58

Er problemet begyndt fra dag til dag eller hvordan er det kommet?

Kommentar
Fra : jalle3


Dato : 03-11-10 13:07

problemet er kommet sån lidt efter lidt men faktisk rimelig hurtigt det startede en fredag hvor jeg havde fri ugen efter hvor min bror lånte den, den kørte sådan set udemærket havde lidt problemer med at gi gas efter den var startet, så om fredagen var det rigtig slemt, min bror brugte 2 timer på bare at få den startet hvorpå den så kørte some beskrevet i min første "post" så om mandagen hvor jeg skulle på arbejde startede den første gang, kunne godt mærke der var lidt problemer med at gi gas i sving. tror jeg nåede at køre 800meter så døde den totalt og efter det har jeg lagt mærke til at det er ved belastet kørsel.



Kommentar
Fra : morten75


Dato : 03-11-10 13:17

Det kan også være dit tændrør der kan være dårligt, når den bliver slidt, er der for stor modstand indeni, og du får en meget lille svag gnist, den er ikke stærk nok til at tænde alt det benzin den får når den er kold og får choker

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173460
Tips : 31650
Nyheder : 719565
Indlæg : 6382346
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste