/ Forside/ Interesser / Hus og have / Andet hus og have / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet hus og have
#NavnPoint
Nordsted1 9302
katekismus 8099
pbp_et 7786
transor 5520
ans 5488
3773 4157
o.v.n. 3825
rotw 3528
piaskov 3383
10  Stouenberg 3232
Blomberg WAF 6150 A lukker ikke vand ud
Fra : bennymanden
Vist : 2475 gange
300 point
Dato : 25-06-10 22:59

Hej.
Jeg købte forleden en brugt Blomberg WAF 6150 A vaskemaskine, den er kun 1½ år gammel.
I går vaskede min veninde måtterne fra badeværelset i maskinen og de fnuggede ganske voldsomt -
maskinen vaskede normalt indtil den skulle pumpe vand ud og begynde skylning, her gik den i stå og pumpede ikke vandet ud.
Efter nogle minutter går lyset i de små lamper også ud og der sker ikke mere.
I dag prøvede jeg så en grundig rensning af trevlesi og afløbsslange, der var en masse små røde tråde i som stammer fra bademåtterne - jeg skyllede tilbage gennem afløbsslangen og ud igennem hullet ved trevlesien - det hele synes at være rent.
Bagefter startede jeg en lille vask på 40° og den startede normalt med at lukke vand ind og vaskede fint indtil den skal lukke vaskevandet ud og begynde at skylle, her stopper den og lukker ikke vandet ud, og den har heller ikke anvendt skyllemidlet.
Efter nogle minutter hvor der ikke sker noget slukker den - lysene går ud og der sker ikke mere.
Er der nogen der har en ide om hvad der kan være sket og måske hvad der skal gøres for at få den til at køre igen.
På forhånd tak
Bennymanden

 
 
Kommentar
Fra : Benjamin.Hansen


Dato : 25-06-10 23:20

har du tjekket at møllen kan køre rundt i pumpen?

Har du tjekket at der kan komme vand ned i pumpehuset?

Har du tjekket at røret hullet til pressostaten er rent?

Vh Ben

Kommentar
Fra : bennymanden


Dato : 25-06-10 23:39

Hej Ben -
Faktisk ingen af delene når jeg skal være ærlig - jeg gider ikke mere i aften - men i morgen formiddag vil jeg lægge den ned og tjekke den pumpe rigtigt - tak for forslagene.
Jeg skal have afmonteret elstikket, ledningen går op igennem et toiletskab, ellers er den ikke lang nok - den får strøm fra et gammelt fladt 380 v stik - altså kun een fase, nul og jord - den kører jo 220 v - men afmonteres skal det for at få maskinen ud - der sidder sikkert røde tråde der også - det var utroligt som de måtter fældede
du hører mere når jeg har afprøvet dine forslag .......

Kommentar
Fra : HansELund


Dato : 26-06-10 07:38

Hej

Når du så har udført alle de udmærkede forslag, kan du evt afmontere ledningerne på pumpem og sætte spænding direkte på (kortvarigt) for at se om den snurrer rundt. Så du kan udelukke selve pumpen som årsag til fejlen.

Og så husk fremover at ryste/støvsuge måtterne inden de vaskes.

MVH@ns

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 177352
Tips : 31960
Nyheder : 719565
Indlæg : 6407383
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste