/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21475
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13118
3773 12917
geu 12469
10  Nordsted1 11856
Forvarmer
Fra : refi
Vist : 1447 gange
100 point
Dato : 09-06-10 10:38

En af vores "servicefolk" kom her til morgen med et lidt besynderligt problem.

Bil: Ford Focus 2.0 TDCI

Pludselig under kørsel lyste forvarmerlampen og bilen gik i stå.
Derefter var det blot at dreje nøglen og bilen kører normalt igen.

Det viser sig at det samme skete for ca. 1 uge siden (men han "glemte" at fortælle det).

Bilen skal alligevel til "service" om 3 uger - tør jeg lade ham køre sålænge ????

Kender nogen til problemet ????

Bilen har gået 200.000 og kører ca. 2-300 km om dagen....

Der er iøvrigt INGEN problemer under kørsel....

Kan det være en "føler" eller "dårlig" forbindelse...

Under opstart lyser det hele normalt og lampen går ud som den skal.

 
 
Kommentar
Fra : transor


Dato : 09-06-10 12:12

Det lyder som en computerfejl, som kan have mange årsager. Bedste gæt er en dårlig forbuíndelse et sted i ledningssystemet.
Når man slukker og genstarte resettes en del af motorcomputeren og fejlen forsvinder.

Det er svært at gætte om det er noget som kan udvikle sig til det værre. Det kan også være meget svært for værkstedet at finde og afhjælpe den slags.

I dit sted ville jeg tage det roligt og se tiden an.

Kommentar
Fra : refi


Dato : 09-06-10 12:16

Citat
I dit sted ville jeg tage det roligt og se tiden an.



Det var egentlig også min første tanke

Som sagt er det jo ikke noget der er sket i tide og utide og da motoren "dør" når det sker, kan det vel næppe skade yderligere.....

Kommentar
Fra : EXTERMINATOR


Dato : 09-06-10 14:17

så vidt jeg husker var det samme fejl jeg havde for et par år siden.
beskeden fra værkstedet var at det var dieselpumpen men da bilen stadig virkede var det nok en fejlimpuls fra føleren så jeg kunne bare køre videre (bilen har siden da kørt 150000 uden problemer)

Kommentar
Fra : refi


Dato : 09-06-10 17:12

Jeg bliver mere og mere overbevist

Accepteret svar
Fra : rocoolsen

Modtaget 100 point
Dato : 10-06-10 18:07

Har prøvet det på BMW 530 d, hvor det hjalp på motorgang hvergang vi resatte fejl, men måtte skifte forvarmer-relæ tilsidst. ( er normalt glødetidsstyring der driller )

Kommentar
Fra : refi


Dato : 10-06-10 18:26

Citat
er normalt glødetidsstyring der driller


Takker for oplysningen....

Venter lige lidt med lukning af spørgsmålet....

Indtil videre er det IKKE sket igen.

Godkendelse af svar
Fra : refi


Dato : 15-06-10 14:43

Tak for svaret rocoolsen.

Har nu kørt en uge uden yderligere problemer....

Da den alligevel skal til service i næste uge håber jeg den holder endnu

Om de så kan finde en sådan fejl vil jo vise sig...

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173371
Tips : 31646
Nyheder : 719565
Indlæg : 6381760
Brugere : 218246

Månedens bedste
Årets bedste
Sidste års bedste