/ Forside/ Interesser / Fritid / Computerspil / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Computerspil
#NavnPoint
tedd 8528
mikael_ha.. 7820
refi 7305
Nordsted1 5883
ostemanden 4941
pallebhan.. 4708
HJV9222 4392
Klaudi 3060
miritdk 2521
10  Tri 2316
V-Smile
Fra : TBjorn
Vist : 652 gange
35 point
Dato : 20-05-10 09:12

Hej,

Vi har en Disney V-smile konsol, der virker fint på vores fladskærm i stuen. Samsung.

Vi har nu købt en fladskærm til børneværelset og her virker det ikke. Den skriver bare no signal. Jeg tilslutter til av, som jeg også gør i stuen, men der er no signal. Jeg har købt en connector switch og har prøvet at køre det op i tv-et via s-video, men heller ikke noget her.

Nogen der ved hvorfor det ikke virket?

 
 
Kommentar
Fra : scootergrisen


Dato : 20-05-10 12:51

Du skal bare vælge det rigtige ind signal på dit tv.
Så vidt jeg ved kan v-smile kun sende i composit signal. Det kan godt være du tilslutter den på en scart adaptor men du skal stadig vælge composit ind signal på tvet tror jeg.
Ellers bare bliv ved at trykke på input knapper på fjernbetjeningen så plejer den da at skifte mellem de forskellige indgange.

Ka selvfølgelige også være du ikke har sat stikket ordentligt i eller hvis du bruger en scart adaptor så kan de små ben nogle gange bukke eller trykke sig ind i stikket.

Der kan også være en knap på scart adaptoren hvor du kan vælge INPUT og OUTPUT så vælg INPUT.

Kommentar
Fra : TBjorn


Dato : 31-05-10 21:07

Jeg har prøvet både at tilslutte direkte til av-indgangen på tv-et og til scart via en scart adaptor, som du skriver. Ingen held ved nogen af tilslutningerne.

Det underlige er som sagt, at det virker fint på tv'et i stuen.

Kommentar
Fra : scootergrisen


Dato : 31-05-10 23:53

Har du prøvet at skifte mellem alle tvets indgange med fjernbetjeningen ?
Hvad har du stildt fjernsynet på de gange du har prøvet ?

Kommentar
Fra : TBjorn


Dato : 02-06-10 12:46

Hej,

Ja jeg har skiftet mellem alle indgangene.

Jeg har sat fjernsynet på av, fordi jeg har tilsluttet til av. Men den skriver bare no signal.

Annuller spørgsmålet
Fra : TBjorn


Dato : 08-06-10 19:26

Jeg har desværre ikke modtaget et gyldigt svar, og annullerer derfor dette spørgsmål

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173383
Tips : 31646
Nyheder : 719565
Indlæg : 6381823
Brugere : 218246

Månedens bedste
Årets bedste
Sidste års bedste