/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Opel Zafira 2.0 Dti 16v - Dieselrens
Fra : kaand601
Vist : 3250 gange
20 point
Dato : 11-03-10 10:54

turboen står af på den efter man har kørt lidt så kan man mærke trykket lige falder + der lyser en gul lampe så kan man slukke bilen og så kan man starte den igen og så går den igen lidt efter, kan det vøre snavs eller lign? har hørt jeg kan prøve at rense motoren og brændstofstilførelsen ved at hælde noget dielsen rens i tanken??? hjælp



 
 
Accepteret svar
Fra : refi

Modtaget 30 point
Dato : 11-03-10 11:05

Velkommen på Kandu

Citat
har hørt jeg kan prøve at rense motoren og brændstofstilførelsen ved at hælde noget dielsen rens i tanken


Jamen så prøv da

Her vil du også kun "høre" noget - om det virker ved ingen jo før du prøver...

Godkendelse af svar
Fra : kaand601


Dato : 11-03-10 11:08

Tak for svaret refi.

prøver også :D

Kommentar
Fra : thulin


Dato : 11-03-10 11:44

Det er med 99% garanti, en dine vacumslanger som er revnet.

Hvis du er lidt snild på fingrene, så skifter du dem selv. Du køber for 100,- kr 1 meter vacumslange og skifter selv dem alle sammen.
Du kan være uheldig at det er en af plastic samlingerne som er revnet, så skal du til din Opel forhandler og have en magen til. De koster ingen ting.

Jeg havde samme problem med min Vectra DTI (samme motor som din)

Når den gule motorlampe lyser, gå din bil i nøddrift" hvilket betyder at du ikke kan accelrere m.m.

De slanger som du skal kigge efter er nogle sorte gummislanger, som er på tykkelse med en blyant. Du kan starte i højre side af din motorblok, her sidder din vacumpumpe, den er på størrelse med en kaffekop her sidder den første slange følg slangen og se om der er revner. Måske er revner så små at du ikke kan se dem, derfor anbafeler jeg at du skifter dem alle sammen.

Kommentar
Fra : thulin


Dato : 11-03-10 11:49

På dette billede:
http://www.thulinserver.dk/dti.jpg

har jeg sat en ring om vacumpumpen. De første slanger/rør som gør fra pumpen, er et hårdt plasticrør, se lige om den sidder ordentlig på, der vil som regel ikke være revner i dette kraftige plasticrør, men på de bløde vacumslanger.

Første gang jeg havde fejlen, smed jeg den på værksted, og fik en regning på 6,- kr for 10cm vacumslange.

Kommentar
Fra : thulin


Dato : 11-03-10 11:50

Har du nogenside fået skiftet din Luftmængdeføler ? Min blev skiftet ved 200.000,- fejl på denne giver lidt de samme fejl.
Jeg fik først bøvl med slangerne ved 250.000 km

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173466
Tips : 31650
Nyheder : 719565
Indlæg : 6382375
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste