/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Problem med peugeot
Fra : ronnib
Vist : 551 gange
61 point
Dato : 28-02-10 15:19

Heyza, har et lille problem, min peugeot 405 1.6 gider ikk starte, startermotoren drejer ikke, det lyder faktisk som om der intet strøm er på men batteriet er helt ladet op, nogen der ved hvad der kan være galt?


 
 
Kommentar
Fra : 3773


Dato : 28-02-10 15:29

Starteren er syg

Kommentar
Fra : CiviC


Dato : 28-02-10 15:35

Prøv at tage en hammer, og banke et par gange på starteren (uden at lave buler, men stadig lidt hårdt). Hvis den starter, skal din starter udskiftes.

Kommentar
Fra : ronnib


Dato : 28-02-10 15:59

hehe hammer trixet er prøvet ;) virkede ikk, men hvor pokker skal stelkablet gå til på starteren? for kan kun finde + :S

Kommentar
Fra : severino


Dato : 28-02-10 16:18

Kommer der en plus på det kabel, når du forsøger at aktivere starteren?
Hvis der er fast plus på det kabel, så kunne det tyde på startrelæet ikke fungere.
Kan du høre startrelæet slår til, så kan det være kullene i starteren som ikke længere er som de skal være.

Så lad os lige få en lydprøve på dyret!
Siger den HONK, KLIK, GRRRR eller andre lyde?

Kommentar
Fra : ronnib


Dato : 28-02-10 16:25

Den siger bare klik når man drejer nøglen og så ellers stilhed :S

Kommentar
Fra : alimak


Dato : 28-02-10 16:45

Ny starter på
alimak

Kommentar
Fra : severino


Dato : 28-02-10 17:02

Det lyder nærmest som om at startrelæet ikke sender strøm til starteren. Hvis den gør det, så er det sikkert kullene i starteren der har det dårligt, så prøv at sætte en prøvelampe på starterens plus og til stel, så du kan se om der kommer strøm?

Kommentar
Fra : alimak


Dato : 28-02-10 17:05

severino
Han siger det klikker i starteren ,så da kommer det nok strøm.
alimak

Kommentar
Fra : ronnib


Dato : 28-02-10 17:13

nej den klikker ikk i starteren den klikker i relæet :)


Accepteret svar
Fra : severino

Modtaget 61 point
Dato : 28-02-10 17:38

Kontakterne i startrelæet kan være beskadiget, så den ikke sender strøm videre til startmotoren. Men det er jo det du skal sikre dig med en prøvelampe på startmotoren, om strømmen kommer frem til den.
Gør den det så er det startmotoren vi skal snakke om.
Husk at startrelæet bære over 100 Amp over kontakterne!

Godkendelse af svar
Fra : ronnib


Dato : 28-02-10 18:53

Tak for svaret severino :)

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173446
Tips : 31650
Nyheder : 719565
Indlæg : 6382270
Brugere : 218247

Månedens bedste
Årets bedste
Sidste års bedste