/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Suzuki Liana vil ikke ta´ gas :(
Fra : tjasse
Vist : 3223 gange
500 point
Dato : 03-01-10 14:30

Har en Suzuki Liana 1.3 årg. 02.
Problemet opstår efter ca. 7 – 10 km kørsel ( motortemperatur ? )
Motoren hakker i det og vil ikke ta´ gas. Topfart fuld gas = 80 km/t :)
I tomgang falder omdrejninger til ca. det halve.
Efter måske 5 – 15 minutter hakker den lige et par gange og tager så gassen igen. Og der er ingen problemer resten af turen.
Kørte i julen en tur på 200 km hvor problemet kun var lige i starten som nævnt ovenfor.

Når motoren bliver kold starter showet så forfra igen,

Lambdasonde er skiftet. Katalysator udskiftet. Tændrør skiftet. Luftfilter skiftet. Krumtapsføler skiftet.

Aut. Suzukiværksted kan ikke måle fejl på den kjære Skruzuki.

Nogen som ved hvad der er galt ???


 
 
Kommentar
Fra : Nordsted1


Dato : 03-01-10 15:23



Det lyder som om den ikke bliver varm ved kaburatoren,


prøv at komme kaburatorspit i benzinen

Kommentar
Fra : tjasse


Dato : 03-01-10 15:32

Det var da et forslag......
Men øhhhhh karburator på en Suzuki Liana ?????

Kommentar
Fra : Nordsted1


Dato : 03-01-10 15:37



Det er godt nok direkte indsprøjtning, men der kan godt være forfrysninger i starten - og det har da været koldt i julen og nu, så noget kunne tyde på at det er der fejlen er

Kommentar
Fra : alka


Dato : 03-01-10 17:19

Når Lambdasonde er skiftet, så kunne det tyde på at der er et problem i boksen til motorstyringen.
Vi har en Liane 1,6 og har kun lige fornemmet problemet, ved de lave kuldegrader, men problemet er væk - på vores - lige så snart motoren er oppe i omdrejninger!

Kommentar
Fra : mopar440


Dato : 03-01-10 19:48

vand eller lufttemperaturføler de lægger ikke altid fejl ind når de er defekte

Kommentar
Fra : Ekspress105


Dato : 03-01-10 19:49

Frossen tankudluftning?

Annuller spørgsmålet
Fra : tjasse


Dato : 14-03-10 19:00

Jeg har desværre ikke modtaget et gyldigt svar, og annullerer derfor dette spørgsmål

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173463
Tips : 31650
Nyheder : 719565
Indlæg : 6382357
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste