/ Forside/ Interesser / Fritid / Foto / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Foto
#NavnPoint
dova 15981
refi 7267
o.v.n. 6442
Klaudi 6063
IBM760 5420
severino 3705
emesen 3101
bentjuul 3076
Teil 3020
10  Nordsted1 2955
Arc Soft Slide Show
Fra : Rytterknaegten
Vist : 381 gange
299 point
Dato : 05-10-09 23:56

Hej derude.
jeg prøver at skrive det kort: Har lavet masser af slideshows. Jeg har ført alt musik over på en extern HD, pga pladsmangel.
Laver et nyt slideshow, start musikken er på, men så heller ikke mere.
Kopierer de 5 melodier over på på C-drev hvor de lå før, saa må musikken da være på skiven, når
jeg brænder en ny skive, men nej!!!
Nogen ide om hvad der går galt?
Mvh Rytterknægten
ps: pludselig skal min musik åbnes af Nero mediaplayet??

 
 
Accepteret svar
Fra : kivi

Modtaget 299 point
Dato : 06-10-09 08:05

prøv at højre klikke på musikfilen og så på egenskaber så skulle du kunne lave det om til media player eller hvad du har inde , har du lige installeret nero så sætter den sig på alt det møj irriterende når det sker men det gør andre programmer også

Kommentar
Fra : Rytterknaegten


Dato : 06-10-09 22:42

Nu har jeg "for sjov" fjernet Nero, så bliver der itunes i stedet. Den med højreklikket er jeg ikke helt med på?
Studser stadig over at startmelodien er på, men når jeg sætter slideshovet i gang, er der stadig ingen musik.
Det hele er med inden jeg brænder??
Mvh
Rytterknægten

Kommentar
Fra : Rytterknaegten


Dato : 06-10-09 22:44

Skal jeg lægge programmet ind på det drev hvor musikken ligger????
Mvh
Rytterknægten

Kommentar
Fra : Rytterknaegten


Dato : 07-10-09 03:21

Konverterede musikken til Wma filer, lige lidt hjalp det.
Mvh
Rytterknægten

Kommentar
Fra : kivi


Dato : 07-10-09 07:41

prøv at gå ind i mappen musik find musikken der sæt markøren på det stykke musik du vil bruge højre klik og gå ned til egenskaber så skulle du kunne lave musikken om der

Godkendelse af svar
Fra : Rytterknaegten


Dato : 07-10-09 21:45

Hej Kivi.
Jeg kan fuldt og helt tilslutte mig det Du har stående i din profil.
Blot skal jeg lægge et par år mere på.
Jeg genindlæste programmet fra nettet, jeg har jo købt det sidste år, så det må være for free.
Vupti, nu virker det igen. Hvordan der er forsvundet noget fra programmet er mig uvis,
Scan diskede også uden held.
Hvordan indlednings melodien var på. og ikke resten der kom fra samme kilde??
Nå Vi lærer vel altid noget.
Mvh
Rytterknægten

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173460
Tips : 31650
Nyheder : 719565
Indlæg : 6382344
Brugere : 218248

Månedens bedste
Årets bedste
Sidste års bedste